<!DOCTYPE html>
<html lang="mk-MK" prefix="og: http://ogp.me/ns#" class="no-js">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Cuprum:400,700" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Merriweather:300,400" rel="stylesheet">
		
	<title>Тимоние: Вратите на НАТО се отворени, Франција сака соработката со Македонија да се унапреди - МАКФАКС</title>
<span class="gabfire_meta gabfiremeta_comment"></span>
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Унапредувањето на одбранбената соработката меѓу Македонија и Франција е од големо значење за заедничкиот придонес кон мирот, стабилноста и безбедноста на Б"/>
<link rel="canonical" href="http://makfax.com.mk/daily-news/%d1%82%d0%b8%d0%bc%d0%be%d0%bd%d0%b8%d0%b5-%d0%b2%d1%80%d0%b0%d1%82%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%bd%d0%b0%d1%82%d0%be-%d1%81%d0%b5-%d0%be%d1%82%d0%b2%d0%be%d1%80%d0%b5%d0%bd%d0%b8-%d1%84%d1%80/" />
<meta property="og:locale" content="mk_MK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Тимоние: Вратите на НАТО се отворени, Франција сака соработката со Македонија да се унапреди - МАКФАКС" />
<meta property="og:description" content="Унапредувањето на одбранбената соработката меѓу Македонија и Франција е од големо значење за заедничкиот придонес кон мирот, стабилноста и безбедноста на Б" />
<meta property="og:url" content="http://makfax.com.mk/daily-news/%d1%82%d0%b8%d0%bc%d0%be%d0%bd%d0%b8%d0%b5-%d0%b2%d1%80%d0%b0%d1%82%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%bd%d0%b0%d1%82%d0%be-%d1%81%d0%b5-%d0%be%d1%82%d0%b2%d0%be%d1%80%d0%b5%d0%bd%d0%b8-%d1%84%d1%80/" />
<meta property="og:site_name" content="МАКФАКС" />
<meta property="article:publisher" content="https://www.facebook.com/makfax" />
<meta property="article:section" content="Daily news" />
<meta property="article:published_time" content="2017-06-19T13:47:12+02:00" />
<meta property="og:image" content="http://makfax.com.mk/wp-content/uploads/2017/06/sekerinska.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="684" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Унапредувањето на одбранбената соработката меѓу Македонија и Франција е од големо значење за заедничкиот придонес кон мирот, стабилноста и безбедноста на Б" />
<meta name="twitter:title" content="Тимоние: Вратите на НАТО се отворени, Франција сака соработката со Македонија да се унапреди - МАКФАКС" />
<meta name="twitter:site" content="@makfax" />
<meta name="twitter:image" content="http://makfax.com.mk/wp-content/uploads/2017/06/sekerinska.jpg" />
<meta name="twitter:creator" content="@makfax" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/makfax.com.mk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://makfax.com.mk/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://makfax.com.mk/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://makfax.com.mk/wp-content/themes/advanced-newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://makfax.com.mk/wp-content/themes/advanced-newspaper-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A700%7COpen+Sans%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://makfax.com.mk/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<script type='text/javascript' src='http://makfax.com.mk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/advanced-newspaper-child/js/jquery.dotdotdot.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/advanced-newspaper-child/js/nmg.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js'></script>
<!-- OG: 2.4.5 -->
<link rel="image_src" href="http://makfax.com.mk/wp-content/uploads/2017/06/sekerinska.jpg" />
<meta itemprop="image" content="http://makfax.com.mk/wp-content/uploads/2017/06/sekerinska.jpg" />
<meta name="msapplication-TileImage" content="http://makfax.com.mk/wp-content/uploads/2017/06/sekerinska.jpg" />

<meta property="og:image" content="http://makfax.com.mk/wp-content/uploads/2017/06/sekerinska.jpg" />
<meta property="og:description" content="Унапредувањето на одбранбената соработката меѓу Македонија и Франција е од големо значење за заедничкиот придонес кон мирот, стабилноста и безбедноста на Балканот и пошироко. Ова беше истакнато на денешната средба помеѓу министерката за одбрана, Радмила Шекеринска, и ополномоштениот амбасадор на Република Франција, Кристијан Тимоние, во Министерството за одбрана. -Реформите што ќе ги спроведеме..." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="mk_MK" />
<meta property="og:site_name" content="МАКФАКС" />
<meta property="og:title" content="Тимоние: Вратите на НАТО се отворени, Франција сака соработката со Македонија да се унапреди" />
<meta property="og:url" content="http://makfax.com.mk/daily-news/%d1%82%d0%b8%d0%bc%d0%be%d0%bd%d0%b8%d0%b5-%d0%b2%d1%80%d0%b0%d1%82%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%bd%d0%b0%d1%82%d0%be-%d1%81%d0%b5-%d0%be%d1%82%d0%b2%d0%be%d1%80%d0%b5%d0%bd%d0%b8-%d1%84%d1%80/" />
<meta property="article:published_time" content="2017-06-19T13:47:12+00:00" />
<meta property="article:modified_time" content="2017-06-19T13:47:12+00:00" />
<meta property="article:author" content="http://makfax.com.mk/author/nenadc/" />
<meta property="article:section" content="Daily news" />
<meta property="article:section" content="Македонија" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="Тимоние: Вратите на НАТО се отворени, Франција сака соработката со Македонија да се унапреди" />
<meta property="twitter:description" content="Унапредувањето на одбранбената соработката меѓу Македонија и Франција е од големо значење за заедничкиот придонес кон мирот, стабилноста и безбедноста на Балканот и пошироко. Ова беше истакнато на денешната средба помеѓу министерката за одбрана, Радмила Шекеринска, и ополномоштениот амбасадор на Република Франција, Кристијан Тимоние, во Министерството за одбрана. -Реформите што ќе ги спроведеме..." />
<meta property="twitter:image" content="http://makfax.com.mk/wp-content/uploads/2017/06/sekerinska.jpg" />
<meta property="twitter:url" content="http://makfax.com.mk/daily-news/%d1%82%d0%b8%d0%bc%d0%be%d0%bd%d0%b8%d0%b5-%d0%b2%d1%80%d0%b0%d1%82%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%bd%d0%b0%d1%82%d0%be-%d1%81%d0%b5-%d0%be%d1%82%d0%b2%d0%be%d1%80%d0%b5%d0%bd%d0%b8-%d1%84%d1%80/" />
<meta property="profile:first_name" content="Ненад" />
<meta property="profile:last_name" content="Цветанов" />
<meta property="profile:username" content="Макфакс" />
<!-- /OG -->
<link rel='https://api.w.org/' href='http://makfax.com.mk/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://makfax.com.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakfax.com.mk%2Fdaily-news%2F%25d1%2582%25d0%25b8%25d0%25bc%25d0%25be%25d0%25bd%25d0%25b8%25d0%25b5-%25d0%25b2%25d1%2580%25d0%25b0%25d1%2582%25d0%25b8%25d1%2582%25d0%25b5-%25d0%25bd%25d0%25b0-%25d0%25bd%25d0%25b0%25d1%2582%25d0%25be-%25d1%2581%25d0%25b5-%25d0%25be%25d1%2582%25d0%25b2%25d0%25be%25d1%2580%25d0%25b5%25d0%25bd%25d0%25b8-%25d1%2584%25d1%2580%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://makfax.com.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakfax.com.mk%2Fdaily-news%2F%25d1%2582%25d0%25b8%25d0%25bc%25d0%25be%25d0%25bd%25d0%25b8%25d0%25b5-%25d0%25b2%25d1%2580%25d0%25b0%25d1%2582%25d0%25b8%25d1%2582%25d0%25b5-%25d0%25bd%25d0%25b0-%25d0%25bd%25d0%25b0%25d1%2582%25d0%25be-%25d1%2581%25d0%25b5-%25d0%25be%25d1%2582%25d0%25b2%25d0%25be%25d1%2580%25d0%25b5%25d0%25bd%25d0%25b8-%25d1%2584%25d1%2580%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://makfax.com.mk/daily-news/%d1%82%d0%b8%d0%bc%d0%be%d0%bd%d0%b8%d0%b5-%d0%b2%d1%80%d0%b0%d1%82%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%bd%d0%b0%d1%82%d0%be-%d1%81%d0%b5-%d0%be%d1%82%d0%b2%d0%be%d1%80%d0%b5%d0%bd%d0%b8-%d1%84%d1%80/" />
			<meta property="og:title" content="Тимоние: Вратите на НАТО се отворени, Франција сака соработката со Македонија да се унапреди" />
			<meta property="og:description" content="Унапредувањето на одбранбената соработката меѓу Македонија и Франција е од големо значење за заедничкиот придонес кон мирот, стабилноста и безбедноста на Балканот и пошироко. Ова беше истакнато на денешната средба помеѓу министерката за одбрана, Радмила Шекеринска, и ополномоштениот амбасадор на Република Франција, Кристијан Тимоние, во Министерството за одбрана. -Реформите што ќе ги спроведеме во областа [&hellip;]" />
			<meta property="og:site_name" content="МАКФАКС" />
			<meta property="og:image" content="http://makfax.com.mk/wp-content/uploads/2017/06/sekerinska.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="Унапредувањето на одбранбената соработката меѓу Македонија и Франција е од големо значење за заедничкиот придонес кон мирот, стабилноста и безбедноста на Балканот и пошироко. Ова беше истакнато на денешната средба помеѓу министерката за одбрана, Радмила Шекеринска, и ополномоштениот амбасадор на Република Франција, Кристијан Тимоние, во Министерството за одбрана. -Реформите што ќе ги спроведеме во областа [&hellip;]" />
			<meta itemprop="image" content="http://makfax.com.mk/wp-content/uploads/2017/06/sekerinska.jpg" />
			

			<meta property="fb:pages" content="156435723352" />
			<link rel="shortcut icon" href="http://makfax.com.mk/favicon.png"/>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
					$('.modal').on('shown.bs.modal', function() {
					  $(this).find('[autofocus]').focus();
					});					
				});
			})(jQuery);
			</script>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://makfax.com.mk/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=d25565f391&wpp_id=1228718';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="icon" href="http://makfax.com.mk/wp-content/uploads/2017/05/cropped-icon_512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://makfax.com.mk/wp-content/uploads/2017/05/cropped-icon_512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://makfax.com.mk/wp-content/uploads/2017/05/cropped-icon_512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://makfax.com.mk/wp-content/uploads/2017/05/cropped-icon_512x512-270x270.png" />
<style>img.crazy_lazy {opacity:0}</style>
    <!-- CUSTOM CODES - BEGIN -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-10874610-1', 'auto');
        ga('send', 'pageview');
    </script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = {
        atrk_acct : "Amrbo1IWNa104B",
        domain    : "makfax.com.mk",
        dynamic   : true
    };
    (function() {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Amrbo1IWNa104B" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->  

    <script type="text/javascript" src="/ads/supermedia/makfax-min.js"></script>
    <!-- CUSTOM CODES - END -->

    
</head>

<body class="post-template-default single single-post postid-1228718 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<li><span class="arrow-right"></span></li>
											<li class="masthead_date">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var year=mydate.getYear()
								if (year < 1000)
								year+=1900
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var dayarray=new Array("Недела","Понеделник","Вторник","Среда","Четврток","Петок","Сабота")
								var montharray=new Array("Јануари","Февруари","Март","Април","Мај","Јуни","Јули","Август","Септември","Октомври","Ноември","Декември")
								document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+"")
								// -->
							</script>
						</li>
						<li></li>
										 
											<li class="pull-right social_header">
															<a class="socialsite-facebook" href="https://www.facebook.com/makfax/" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a class="socialsite-twitter" href="https://twitter.com/makfax" title="Twitter" rel="nofollow"><span>Follow on Twitter</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
							
							
														
														
							
														
															<a class="socialsite-youtube" href="https://www.youtube.com/channel/UCQEmBvv767wbf1bqR1MkZaA/videos" title="YouTube" rel="nofollow"><span>Watch on YouTube</span>
									<i class="fa fa-youtube pull-left"></i>
								</a>
								

															

							<a class="socialsite-rss" href="http://makfax.com.mk/svet/region/димитров-разговарал-со-штајнмаер-ива/" title="RSS" rel="nofollow">
								<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
							</a>
						</li>
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i>  </a></li>
					<li class="pull-right"></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Search in Site</h4>
		</div>
		<div class="modal-body">
			<form action="http://makfax.com.mk/">
				<div class="input-prepend">
					<label>To search in site, type your keyword and hit enter</label>
					<input type="text" name="s" class="form-control" placeholder="Type keyword and hit enter" autofocus>
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
	
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
										
						<div class="themequote quoteleft">
						
															<span class="quoteimg hidden-sm">
									<a href="http://makfax.com.mk/daily-news/стоилов-горд-сум-на-момците-а-раул-пок/" rel="bookmark">										<img src="http://makfax.com.mk/wp-content/uploads/2017/06/stole_stoilov-1.jpg" alt="" />
									</a>								</span>
														
							<span class="quotetext">
							
								<span class="quotecaption">
									<a href="http://makfax.com.mk/daily-news/стоилов-горд-сум-на-момците-а-раул-пок/" rel="bookmark">Стојанче Стоилов</a>								</span>
								
								<span class="quote">
									<a href="http://makfax.com.mk/daily-news/стоилов-горд-сум-на-момците-а-раул-пок/" rel="bookmark">Горд сум на момците, а Раул покажа дека е мајстор</a>								</span>
								
							</span>
						</div><!-- themequote quoteleft -->
						
						<div class="logo quotelogo" style="padding:15px 0px 15px 0px;">	
															<h1>
									<a href="http://makfax.com.mk/" title="моќта на информацијата">
										<img src="http://makfax.com.mk/assets/makfax/makfax-logo-res.png" alt="МАКФАКС" title="МАКФАКС"/>
									</a>
								</h1>
													</div><!-- logo -->
						
						<div class="themequote quoteright">
							
															<span class="quoteimg hidden-sm">
									<a href="http://makfax.com.mk/daily-news/видео-чавоушоглу-македонија-највеќе/" rel="bookmark">										<img src="http://makfax.com.mk/wp-content/uploads/2017/06/Chausoglu-1.jpg" alt="" />
									</a>								</span>
														
							<span class="quotetext">
							
								<span class="quotecaption">
									<a href="http://makfax.com.mk/daily-news/видео-чавоушоглу-македонија-највеќе/" rel="bookmark">Мевљут Чавушоглу</a>								</span>
								<span class="quote">
									<a href="http://makfax.com.mk/daily-news/видео-чавоушоглу-македонија-највеќе/" rel="bookmark">Македонија најмногу заслужува членство во НАТО</a>								</span>
								
							</span>
							
						</div><!-- themequote quoteright -->
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li id="menu-item-6011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6011"><a href="http://makfax.com.mk/makedonija/">Македонија</a></li>
<li id="menu-item-1213683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1213683"><a href="http://makfax.com.mk/svet/region/">Регион</a></li>
<li id="menu-item-1213684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1213684"><a href="http://makfax.com.mk/makedonija/skopje/">Скопје</a></li>
<li id="menu-item-5987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5987"><a href="http://makfax.com.mk/svet/">Свет</a></li>
<li id="menu-item-1213685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1213685"><a href="http://makfax.com.mk/ekonomija/">Економија</a></li>
<li id="menu-item-5973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5973"><a href="http://makfax.com.mk/crna-hronika/">Хроника</a></li>
<li id="menu-item-5975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5975"><a href="http://makfax.com.mk/kultura/">Култура</a></li>
<li id="menu-item-5976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5976"><a href="http://makfax.com.mk/zanimlivosti/">Забава</a></li>
<li id="menu-item-1213686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1213686"><a href="http://makfax.com.mk/sport/">Спорт</a></li>
<li id="menu-item-5977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5977"><a href="http://makfax.com.mk/analizi/">Анализи</a></li>
					</ul>
				</nav>

                
            </div>
		</div>	
	</header>

	
	<div class="row default">

		
		<main class="col-lg-8 col-xs-12 col-md-7 col-sm-6 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Тимоние: Вратите на НАТО се отворени, Франција сака соработката со Македонија да се унапреди							</h1>

							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate"><span class="by_author_on">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="http://makfax.com.mk/author/nenadc/" rel="author" class="fn" itemprop="name">Макфакс</a></span> on </span><time class="published updated" itemprop="datePublished" datetime="јуни 19, 2017T13:47"><span class="pubdatetime-time">13:47</span><span class="pubdatetime-delm"> | </span><span class="pubdatetime-date">јуни 19, 2017</span></time></span></p>						</div>
					</div>
				</div>
			
				
		<section class="article-wrapper">
		
						
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-1228718 post type-post status-publish format-standard has-post-thumbnail hentry category-daily-news category-makedonija last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					<a href="http://www.facebook.com/sharer.php?u=http://makfax.com.mk/daily-news/%d1%82%d0%b8%d0%bc%d0%be%d0%bd%d0%b8%d0%b5-%d0%b2%d1%80%d0%b0%d1%82%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%bd%d0%b0%d1%82%d0%be-%d1%81%d0%b5-%d0%be%d1%82%d0%b2%d0%be%d1%80%d0%b5%d0%bd%d0%b8-%d1%84%d1%80/&t=Тимоние: Вратите на НАТО се отворени, Франција сака соработката со Македонија да се унапреди" data-toggle="tooltip" title="Share on Facebook" rel="nofollow"><span>Share on Facebook</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="http://twitter.com/home?status=Тимоние: Вратите на НАТО се отворени, Франција сака соработката со Македонија да се унапреди => http://makfax.com.mk/daily-news/%d1%82%d0%b8%d0%bc%d0%be%d0%bd%d0%b8%d0%b5-%d0%b2%d1%80%d0%b0%d1%82%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%bd%d0%b0%d1%82%d0%be-%d1%81%d0%b5-%d0%be%d1%82%d0%b2%d0%be%d1%80%d0%b5%d0%bd%d0%b8-%d1%84%d1%80/" data-toggle="tooltip" title="Share on Twitter" rel="nofollow"><span>Follow on Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=http://makfax.com.mk/daily-news/%d1%82%d0%b8%d0%bc%d0%be%d0%bd%d0%b8%d0%b5-%d0%b2%d1%80%d0%b0%d1%82%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%bd%d0%b0%d1%82%d0%be-%d1%81%d0%b5-%d0%be%d1%82%d0%b2%d0%be%d1%80%d0%b5%d0%bd%d0%b8-%d1%84%d1%80/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://makfax.com.mk/daily-news/%d1%82%d0%b8%d0%bc%d0%be%d0%bd%d0%b8%d0%b5-%d0%b2%d1%80%d0%b0%d1%82%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%bd%d0%b0%d1%82%d0%be-%d1%81%d0%b5-%d0%be%d1%82%d0%b2%d0%be%d1%80%d0%b5%d0%bd%d0%b8-%d1%84%d1%80/&title=Тимоние: Вратите на НАТО се отворени, Франција сака соработката со Македонија да се унапреди&summary=&source=МАКФАКС" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="/cdn-cgi/l/email-protection#c5faa8a4aca9b1aafffab6b0a7afa0a6b1f8e081f5e0fc86e081f5e0fcf5e081f5e0fc84e081f5e084f1e081f5e0fcf5e081f5e0fc84e081f5e084f4e0f7f5e0f684e0f7f5e3a4a8b5fea7aaa1bcf88ce0f7f5b7a0a6aaa8a8a0aba1e0f7f5b1adacb6e0f7f5b5a4a2a0e0f684e0f7f5ebe0f5849caab0e0f7f5a6a4abe0f7f5b7a0a4a1e0f7f5acb1e0f7f5aaabe0f684e0f7f5adb1b1b5e0f684e0f783e0f783a8a4aea3a4bdeba6aaa8eba8aee0f783a1a4aca9bce8aba0b2b6e0f783e0f7f0a1f4e0f7f0fdf7e0f7f0a1f5e0f7f0a7fde0f7f0a1f5e0f7f0a7a6e0f7f0a1f5e0f7f0a7a0e0f7f0a1f5e0f7f0a7a1e0f7f0a1f5e0f7f0a7fde0f7f0a1f5e0f7f0a7f0e8e0f7f0a1f5e0f7f0a7f7e0f7f0a1f4e0f7f0fdf5e0f7f0a1f5e0f7f0a7f5e0f7f0a1f4e0f7f0fdf7e0f7f0a1f5e0f7f0a7fde0f7f0a1f4e0f7f0fdf7e0f7f0a1f5e0f7f0a7f0e8e0f7f0a1f5e0f7f0a7a1e0f7f0a1f5e0f7f0a7f5e8e0f7f0a1f5e0f7f0a7a1e0f7f0a1f5e0f7f0a7f5e0f7f0a1f4e0f7f0fdf7e0f7f0a1f5e0f7f0a7a0e8e0f7f0a1f4e0f7f0fdf4e0f7f0a1f5e0f7f0a7f0e8e0f7f0a1f5e0f7f0a7a0e0f7f0a1f4e0f7f0fdf7e0f7f0a1f5e0f7f0a7f7e0f7f0a1f5e0f7f0a7a0e0f7f0a1f4e0f7f0fdf5e0f7f0a1f5e0f7f0a7f0e0f7f0a1f5e0f7f0a7a1e0f7f0a1f5e0f7f0a7fde8e0f7f0a1f4e0f7f0fdf1e0f7f0a1f4e0f7f0fdf5e0f783" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>
					
					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>	
				<div class="clearfix"></div>
			<img src='http://makfax.com.mk/wp-content/uploads/2017/06/sekerinska-701x468.jpg' class='aligncenter' alt='Тимоние: Вратите на НАТО се отворени, Франција сака соработката со Македонија да се унапреди' title='Тимоние: Вратите на НАТО се отворени, Франција сака соработката со Македонија да се унапреди' /><div class="entry-content" itemprop="text"><p>Унапредувањето на одбранбената соработката меѓу Македонија и Франција е од големо значење за заедничкиот придонес кон мирот, стабилноста и безбедноста на Балканот и пошироко.</p>
<p>Ова беше истакнато на денешната средба помеѓу министерката за одбрана, Радмила Шекеринска, и ополномоштениот амбасадор на Република Франција, Кристијан Тимоние, во Министерството за одбрана.</p>
<p>-Реформите што ќе ги спроведеме во областа на одбраната се важен влог за побрзо интегрирање на земјата во НАТО, но и во ЕУ. Ќе работиме да создадеме амбиент на доверба и подобра регионална соработка. Резултатите кои ќе ги постигнеме ќе ја зацврстат поддршката на земјите членки за влез на Македонија во НАТО. Со членството на Република Македонија во НАТО ќе се зацврсти стабилноста и безбедноста на целиот Регион &#8211; рече Шекеринска.</p>
<p>На средбата стана збор и за можноста за унапредување на соработката меѓу Македонија и Франција во однос на модернизацијата на АРМ.</p>
<p>Амбасадорот Тимоние на средбата истакна дека вратите на НАТО се отворени и дека неговата земја е заинтересирана соработката со Македонија да се унапреди.</p>
<p>На денешната средба присуствуваше и новото одбранбено аташе на Република Франција во Република Македонија, Жан Марк Лавали.</p>
<div class="single_postmeta">
<p><p><strong class="entry-title">Тимоние: Вратите на НАТО се отворени, Франција сака соработката со Македонија да се унапреди</strong> added by <a href="http://makfax.com.mk/author/nenadc/" rel="author" class="author vcard"><span class="fn">Макфакс</span></a> on <time class="published updated" itemprop="datePublished" datetime="2017-06-19T13:47">јуни 19, 2017</time><br /><a class="block" href="http://makfax.com.mk/author/nenadc/">View all posts by Макфакс &rarr;</a></p>
</div>
<!--Ad Injection:bottom--><div class="a-single a-23"><div class="clickattack-desktop" align="center">
<script type='text/javascript'>
/* easyads.bg displayAd rotator name: Makfax.com.mk_300x250_Banner_Under Article, size: 300x250, url: makfax.com.mk */
(function(dc, scr, loc){
var d=new Date();var s='script';var et=d.getTimezoneOffset()+d.getTime();var rf=escape(dc.referrer);var cb=Math.round(Math.random()*21474836);
var surl=(loc.protocol=='https:'?'https://media.easyads.bg/displayads.php?rid=9259&':'http://media.easyads.bg/displayads.php?rid=9259&');
dc.write('<'+s+' src='+surl+'scr='+scr.width+'x'+scr.height+'&et='+et+'&cb='+cb+'&rf='+rf+'&md5checksum=evTvZHGbf3zJEAqsqerG4pi9IV5DtyRr&eaclick=></'+s+'>');
}(document, screen, location));
</script>

<script type='text/javascript'>
/* easyads.bg textAd rotator name: Makfax.com.mk_300x250_TextAds_Under Article, size: 300x250, url: makfax.com.mk */
(function(dc, scr, loc){
var d=new Date();var s='script';var et=d.getTimezoneOffset()+d.getTime();var rf=escape(dc.referrer);var cb=Math.round(Math.random()*21474836);
var surl=(loc.protocol=='https:'?'https://media.easyads.bg/textads.php?rid=9260&':'http://media.easyads.bg/textads.php?rid=9260&');
dc.write('<'+s+' src='+surl+'scr='+scr.width+'x'+scr.height+'&et='+et+'&cb='+cb+'&rf='+rf+'&md5checksum=6SQkGuHeAx0gxftenp3xbaPSof2TWQJY&eaclick=></'+s+'>');
}(document, screen, location));
</script>
</div></div>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->
</div>					<meta content="2017-06-19T13:47" itemprop="datePublished">
				</article>
				
			
			
<div id="comments" class="gabfire-comments">
	
	
	
	
					
	
	
	
</div><!-- #comments -->				
		</section><!-- articles-wrapper -->
		</main><!-- col-md-8 -->

		<div class="col-lg-4 col-md-5 col-sm-6 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<aside id="shortcode-widget-6" class="widget shortcode_widget"><div class="widgetinner">		<div class="textwidget"><div class="ar-placeholder"><div class="a-single a-6"><iframe src="/ads/evn/energetska-matematika.html" width="300" height="250" scrolling="no" frameborder="0" hspace="0" vspace="0" marginwidth="0" marginheight="0" style="border:none;"></iframe></div></div>
<div class="ar-placeholder"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div class="ar-placeholder"><div class="g g-2"><div class="g-single a-38"><iframe src="/ads/opel/mokka/index.html" width="300" height="250" scrolling="no" frameborder="0" hspace="0" vspace="0" marginwidth="0" marginheight="0" style="border:none;"></iframe></div></div></div>
<div class="ar-placeholder"><div class="a-single a-27"><script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2017 */
/* PLACEMENT: MediaSolutions.BrandPeg.makfax.com.mk */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="MediaSolutions.BrandPeg.makfax.com.mk" src="'+location.protocol+'//keepaneyemk.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=XRwx7xM8XOHbxUI7RZIdpZ6_w1pxS9HF8BEMu5lWQnn.y7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script></div></div>
<!-- Makfax News Scroller -->
<div class="ar-placeholder"><div class="a-single a-5"><a href="http://www.blackup.com.mk/?utm_source=makfax&utm_medium=banner&utm_campaign=blackup_2017" target="_blank"><img src="http://makfax.com.mk/wp-content/banners/Alkaloid_BlackUp_300x250.jpg"/></a></div></div>
<div class="ar-placeholder"><div class="a-single a-33"><script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2017 */
/* PLACEMENT: MediaSolutions.Pool1.makfax.com.mk_300x250 */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="MediaSolutions.Pool1.makfax.com.mk_300x250" src="'+location.protocol+'//keepaneyemk.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=dSVAFZCsh45_iKeWSIp6i0i0cqDIPX3lb9JtTnVERRf.47/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script></div></div>
<div class="ar-placeholder"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div class="ar-placeholder"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div class="ar-placeholder"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div class="ar-placeholder"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div class="ar-placeholder"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div class="ar-placeholder"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div class="ar-placeholder"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div class="ar-placeholder"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
<div class="ar-placeholder"><div class="a-single a-1"><a href="https://www.facebook.com/makfax/"><img src="http://makfax.com.mk/wp-content/banners/Makfax_300x250_2017.jpg" /></a></div></div>
<div class="ar-placeholder"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div></div>
		</div></aside>
		</div>
	</div>
</div>
	</div>

	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li id="menu-item-1193587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1193587"><a href="http://makfax.com.mk/rss-2/">RSS</a></li>
<li id="menu-item-269416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269416"><a href="http://makfax.com.mk/marketing/">Маркетинг</a></li>
<li id="menu-item-269414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269414"><a href="http://makfax.com.mk/za-nas/">За Нас</a></li>
<li id="menu-item-269415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269415"><a href="http://makfax.com.mk/kontakt/">Контакт</a></li>
<li id="menu-item-269413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269413"><a href="http://makfax.com.mk/uslovi-za-koristene/">Услови за користење</a></li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
				<aside id="text-14" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div id="footer-usaid">
    <a href="https://www.usaid.gov/where-we-work/europe-and-eurasia/macedonia/" target="_blank">
        <img src="http://makfax.com.mk/assets/usaid/usaid_logo_home-small.png">
    </a>
    <p>Информациите на овој веб-сајт не се официјални информации од Владата на САД и не ги претставуваат гледиштата или ставовите на УСАИД или Владата на САД</p>
</div></div>
		</div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
				<aside id="email-posts-to-subscribers-4" class="widget widget_text elp-widget"><div class="widgetinner"><h3 class="widgettitle">Макфакс е-билтен</h3>
	<script language="javascript" type="text/javascript" src="http://makfax.com.mk/wp-content/plugins/email-posts-to-subscribers/widget/widget.js"></script>
	<link rel="stylesheet" media="screen" type="text/css" href="http://makfax.com.mk/wp-content/plugins/email-posts-to-subscribers/widget/widget.css" />
	<div>
		<div class="elp_msg"><span id="elp_msg"></span></div>
		<div class="elp_lablebox">Email *</div>
	<div class="elp_textbox">
		<input class="elp_textbox_class" name="elp_txt_email" id="elp_txt_email" onkeypress="if(event.keyCode==13) elp_submit_page('http://makfax.com.mk')" value="" maxlength="225" type="text">
	</div>
	<div class="elp_button">
		<input class="elp_textbox_button" name="elp_txt_button" id="elp_txt_button" onClick="return elp_submit_page('http://makfax.com.mk')" value="Subscribe" type="button">
	</div>
	<input name="elp_txt_group" id="elp_txt_group" value="Public" type="hidden">
			<input name="elp_txt_name" id="elp_txt_name" value="" type="hidden">
	</div></div></aside>
			</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					&copy; 2017, <a href="#top" title="МАКФАКС" rel="home"><strong>&uarr;</strong> МАКФАКС</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					 					<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/makfax.com.mk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/plugins/speed-booster-pack/inc/js/jquery.unveil.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-includes/js/wp-embed.min.js'></script>
<!-- We need this for debugging themes using Speed Booster Pack Plugin v3.3 -->
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
<!-- Dynamic page generated in 0.645 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-06-19 14:00:45 -->

<!-- Compression = gzip -->