<!DOCTYPE html>
<html lang="mk-MK" class="no-js">
<head>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PJHF7F5');</script>
<!-- End Google Tag Manager -->
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Cuprum:400,700" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Merriweather:300,400" rel="stylesheet">

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/favicon.ico" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="57x57" href="/assets/makfax/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/assets/makfax/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/assets/makfax/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/makfax/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/makfax/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/makfax/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/makfax/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/makfax/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/makfax/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/assets/makfax/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/assets/makfax/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/assets/makfax/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/assets/makfax/favicon/favicon-16x16.png">
    <link rel="manifest" href="/assets/makfax/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/assets/makfax/favicon/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <title>Тунтев : Пратениицте беа во салата, но биле деконцентрирани и затоа не гласање - МАКФАКС</title>
<span class="gabfire_meta gabfiremeta_comment"></span>
<!-- This site is optimized with the Yoast SEO plugin v5.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Пратеникот и координатор на пратеничката група на СДСМ, Томислав Тунтев на денешната прес-конференција во Собранието потврди дека пратениците биле во салат"/>
<link rel="canonical" href="http://makfax.com.mk/daily-news/%d1%82%d1%83%d0%bd%d1%82%d0%b5%d0%b2-%d0%bf%d1%80%d0%b0%d1%82%d0%b5%d0%bd%d0%b8%d0%b8%d1%86%d1%82%d0%b5-%d0%b1%d0%b5%d0%b0-%d0%b2%d0%be-%d1%81%d0%b0%d0%bb%d0%b0%d1%82%d0%b0-%d0%bd%d0%be-%d0%b1/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Пратеникот и координатор на пратеничката група на СДСМ, Томислав Тунтев на денешната прес-конференција во Собранието потврди дека пратениците биле во салат" />
<meta name="twitter:title" content="Тунтев : Пратениицте беа во салата, но биле деконцентрирани и затоа не гласање - МАКФАКС" />
<meta name="twitter:site" content="@makfax" />
<meta name="twitter:image" content="http://makfax.com.mk/wp-content/uploads/2017/11/tuntev.jpg" />
<meta name="twitter:creator" content="@makfax" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/makfax.com.mk\/","name":"\u041c\u0410\u041a\u0424\u0410\u041a\u0421","potentialAction":{"@type":"SearchAction","target":"http:\/\/makfax.com.mk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/makfax.com.mk\/daily-news\/%d1%82%d1%83%d0%bd%d1%82%d0%b5%d0%b2-%d0%bf%d1%80%d0%b0%d1%82%d0%b5%d0%bd%d0%b8%d0%b8%d1%86%d1%82%d0%b5-%d0%b1%d0%b5%d0%b0-%d0%b2%d0%be-%d1%81%d0%b0%d0%bb%d0%b0%d1%82%d0%b0-%d0%bd%d0%be-%d0%b1\/","sameAs":["https:\/\/www.facebook.com\/makfax","https:\/\/twitter.com\/makfax"],"@id":"#organization","name":"\u041c\u0430\u043a\u0444\u0430\u043a\u0441","logo":"http:\/\/makfax.com.mk\/wp-content\/uploads\/2017\/05\/cropped-icon_512x512.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/makfax.com.mk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://makfax.com.mk/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://makfax.com.mk/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://makfax.com.mk/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='http://makfax.com.mk/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://makfax.com.mk/wp-content/themes/advanced-newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://makfax.com.mk/wp-content/themes/advanced-newspaper-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A700%7COpen+Sans%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;subset=latin-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/makfax.com.mk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<script type='text/javascript' src='http://makfax.com.mk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"1","ajax_url":"http:\/\/makfax.com.mk\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"1291340","token":"0465b8ad3a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js'></script>
<script type="text/javascript" src="http://makfax.com.mk/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js" async="true"></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/advanced-newspaper-child/js/jquery.dotdotdot.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/advanced-newspaper-child/js/nmg.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js'></script>
<!-- OG: 2.4.6 -->
<link rel="image_src" href="http://makfax.com.mk/wp-content/uploads/2017/11/tuntev.jpg" />
<meta itemprop="image" content="http://makfax.com.mk/wp-content/uploads/2017/11/tuntev.jpg" />
<meta name="msapplication-TileImage" content="http://makfax.com.mk/wp-content/uploads/2017/11/tuntev.jpg" />

<meta property="og:image" content="http://makfax.com.mk/wp-content/uploads/2017/11/tuntev.jpg" />
<meta property="og:description" content="Пратеникот и координатор на пратеничката група на СДСМ, Томислав Тунтев на денешната прес-конференција во Собранието потврди дека пратениците биле во салата, имало кворум, но поради немарност и дефокусираност не го стиснале копчето за гласање на точката за Народниот правобранител.Тунтев вети дека оваа грешка нема да се повторела во иднина. „Имаше доволно пратеници во салата, но можеби дека беше прва точка,пратениците беа дефокусирани па не гласаа.Ние сме категорично за реформите, веќе се договоривме оваа грешка да биде исправена.Извешатајот на Народниот Правобранител со мала формална измена ќе се најде повторно на дневен ред и ќе биде усвоен , така идентично“, рече Тунтев. Во однос на одлуката на ВМРО-ДПМНЕ да не предложи потпретседатл, Тунтев рече дека сепак нема да биде променет нивниот број , однсно ќе бидат пет. „ВМРО-ДПМНЕ цело време ја кочи работата на Собранието, затоа и стоиме во место, нема претседателство , нема избрани органи.Таа одлука ја донесе претседателот Џафери и останува како таква, ние ќе ја поддржиме без оглед на нивиот став“, додаде Тунтев. Исто како и нивиот коалиционен партнер ДУИ така и СДСМ потврдија дека нема да има промени во составот на парламентарното мнозинство.Што се однесува до владиното, Тунтев рече дека владата е отворена за проширување со нови партнери , но беше дециден до крај дали станува збор за влез на ДПА во некое ресорно министерство." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="mk_MK" />
<meta property="og:site_name" content="МАКФАКС" />
<meta property="og:title" content="Тунтев : Пратениицте беа во салата, но биле деконцентрирани и затоа не гласање" />
<meta property="og:url" content="http://makfax.com.mk/daily-news/%d1%82%d1%83%d0%bd%d1%82%d0%b5%d0%b2-%d0%bf%d1%80%d0%b0%d1%82%d0%b5%d0%bd%d0%b8%d0%b8%d1%86%d1%82%d0%b5-%d0%b1%d0%b5%d0%b0-%d0%b2%d0%be-%d1%81%d0%b0%d0%bb%d0%b0%d1%82%d0%b0-%d0%bd%d0%be-%d0%b1/" />
<meta property="article:published_time" content="2017-11-07T14:19:24+00:00" />
<meta property="article:modified_time" content="2017-11-07T14:19:24+00:00" />
<meta property="article:author" content="http://makfax.com.mk/author/vesnad/" />
<meta property="article:section" content="Daily news" />
<meta property="article:section" content="Македонија" />
<meta property="article:section" content="Политика" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="Тунтев : Пратениицте беа во салата, но биле деконцентрирани и затоа не гласање" />
<meta property="twitter:description" content="Пратеникот и координатор на пратеничката група на СДСМ, Томислав Тунтев на денешната прес-конференција во Собранието потврди дека пратениците биле во салата, имало кворум, но поради немарност и дефокусираност не го стиснале копчето за гласање на точката за Народниот правобранител.Тунтев вети дека оваа грешка нема да се повторела во иднина. „Имаше доволно пратеници во салата, но можеби дека беше..." />
<meta property="twitter:image" content="http://makfax.com.mk/wp-content/uploads/2017/11/tuntev.jpg" />
<meta property="twitter:url" content="http://makfax.com.mk/daily-news/%d1%82%d1%83%d0%bd%d1%82%d0%b5%d0%b2-%d0%bf%d1%80%d0%b0%d1%82%d0%b5%d0%bd%d0%b8%d0%b8%d1%86%d1%82%d0%b5-%d0%b1%d0%b5%d0%b0-%d0%b2%d0%be-%d1%81%d0%b0%d0%bb%d0%b0%d1%82%d0%b0-%d0%bd%d0%be-%d0%b1/" />
<meta property="profile:first_name" content="Весна" />
<meta property="profile:last_name" content="Дрвошански" />
<meta property="profile:username" content="Макфакс" />
<!-- /OG -->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://makfax.com.mk/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://makfax.com.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakfax.com.mk%2Fdaily-news%2F%25d1%2582%25d1%2583%25d0%25bd%25d1%2582%25d0%25b5%25d0%25b2-%25d0%25bf%25d1%2580%25d0%25b0%25d1%2582%25d0%25b5%25d0%25bd%25d0%25b8%25d0%25b8%25d1%2586%25d1%2582%25d0%25b5-%25d0%25b1%25d0%25b5%25d0%25b0-%25d0%25b2%25d0%25be-%25d1%2581%25d0%25b0%25d0%25bb%25d0%25b0%25d1%2582%25d0%25b0-%25d0%25bd%25d0%25be-%25d0%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://makfax.com.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakfax.com.mk%2Fdaily-news%2F%25d1%2582%25d1%2583%25d0%25bd%25d1%2582%25d0%25b5%25d0%25b2-%25d0%25bf%25d1%2580%25d0%25b0%25d1%2582%25d0%25b5%25d0%25bd%25d0%25b8%25d0%25b8%25d1%2586%25d1%2582%25d0%25b5-%25d0%25b1%25d0%25b5%25d0%25b0-%25d0%25b2%25d0%25be-%25d1%2581%25d0%25b0%25d0%25bb%25d0%25b0%25d1%2582%25d0%25b0-%25d0%25bd%25d0%25be-%25d0%25b1%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://makfax.com.mk/daily-news/%d1%82%d1%83%d0%bd%d1%82%d0%b5%d0%b2-%d0%bf%d1%80%d0%b0%d1%82%d0%b5%d0%bd%d0%b8%d0%b8%d1%86%d1%82%d0%b5-%d0%b1%d0%b5%d0%b0-%d0%b2%d0%be-%d1%81%d0%b0%d0%bb%d0%b0%d1%82%d0%b0-%d0%bd%d0%be-%d0%b1/" />
            <meta property="og:title" content="Тунтев : Пратениицте беа во салата, но биле деконцентрирани и затоа не гласање" />
            <meta property="og:description" content="Пратеникот и координатор на пратеничката група на СДСМ, Томислав Тунтев на денешната прес-конференција во Собранието потврди дека пратениците биле во салата, имало кворум, но поради немарност и дефокусираност не го стиснале копчето за гласање на точката за Народниот правобранител.Тунтев вети дека оваа грешка нема да се повторела во иднина. „Имаше доволно пратеници во салата, но [&hellip;]" />
            <meta property="og:site_name" content="МАКФАКС" />
            <meta property="og:image" content="http://makfax.com.mk/wp-content/uploads/2017/11/tuntev.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Пратеникот и координатор на пратеничката група на СДСМ, Томислав Тунтев на денешната прес-конференција во Собранието потврди дека пратениците биле во салата, имало кворум, но поради немарност и дефокусираност не го стиснале копчето за гласање на точката за Народниот правобранител.Тунтев вети дека оваа грешка нема да се повторела во иднина. „Имаше доволно пратеници во салата, но [&hellip;]" />
            <meta itemprop="image" content="http://makfax.com.mk/wp-content/uploads/2017/11/tuntev.jpg" />
            

			<meta property="fb:pages" content="156435723352" />
							<meta property="ia:markup_url" content="http://makfax.com.mk/daily-news/%d1%82%d1%83%d0%bd%d1%82%d0%b5%d0%b2-%d0%bf%d1%80%d0%b0%d1%82%d0%b5%d0%bd%d0%b8%d0%b8%d1%86%d1%82%d0%b5-%d0%b1%d0%b5%d0%b0-%d0%b2%d0%be-%d1%81%d0%b0%d0%bb%d0%b0%d1%82%d0%b0-%d0%bd%d0%be-%d0%b1/?ia_markup=1" />
				<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://makfax.com.mk/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.643_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><link rel="shortcut icon" href="http://makfax.com.mk/wp-content/uploads/2017/10/cropped-MakFax_favicon-1-e1508504847583.png"/>
<!-- Custom Styling -->
<style type="text/css">
#subnews-ads aside .widgetinner{
 height: auto !important;
}</style>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
					$('.modal').on('shown.bs.modal', function() {
					  $(this).find('[autofocus]').focus();
					});					
				});
			})(jQuery);
			</script>
		<link rel="icon" href="http://makfax.com.mk/wp-content/uploads/2017/10/cropped-MakFax_favicon-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://makfax.com.mk/wp-content/uploads/2017/10/cropped-MakFax_favicon-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://makfax.com.mk/wp-content/uploads/2017/10/cropped-MakFax_favicon-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://makfax.com.mk/wp-content/uploads/2017/10/cropped-MakFax_favicon-1-1-270x270.png" />
<style>img.crazy_lazy {opacity:0}</style>
    <!-- CUSTOM CODES - BEGIN -->
    <!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10874610-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10874610-1');
</script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = {
        atrk_acct : "Amrbo1IWNa104B",
        domain    : "makfax.com.mk",
        dynamic   : true
    };
    (function() {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Amrbo1IWNa104B" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

    <script type="text/javascript" src="/ads/supermedia/makfax.js"></script>
    <script type='text/javascript' src='http://adserver.mk/revive-adserver/www/delivery/spcjs.php?id=4'></script>
    <!-- CUSTOM CODES - END -->

    
</head>

<body class="post-template-default single single-post postid-1291340 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PJHF7F5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="container">

    <header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
        <div class="row"><!-- Site Masthead Row-->
            <nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
                <ul class="mastheadnav">

                    <li><span class="arrow-right"></span></li>
                                            <li class="masthead_date">
                            <script type="text/javascript">
                                <!--
                                var mydate=new Date()
                                var year=mydate.getYear()
                                if (year < 1000)
                                year+=1900
                                var day=mydate.getDay()
                                var month=mydate.getMonth()
                                var daym=mydate.getDate()
                                if (daym<10)
                                daym="0"+daym
                                var dayarray=new Array("Недела","Понеделник","Вторник","Среда","Четврток","Петок","Сабота")
                                var montharray=new Array("Јануари","Февруари","Март","Април","Мај","Јуни","Јули","Август","Септември","Октомври","Ноември","Декември")
                                document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+"")
                                // -->
                            </script>
                        </li>
                        <li></li>
                    
                                            <li class="pull-right social_header">
                                                            <a class="socialsite-facebook" href="https://www.facebook.com/makfax/" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
                                    <i class="fa fa-facebook pull-left"></i>
                                </a>
                            
                                                            <a class="socialsite-twitter" href="https://twitter.com/makfax" title="Twitter" rel="nofollow"><span>Follow on Twitter</span>
                                    <i class="fa fa-twitter pull-left"></i>
                                </a>
                            
                            
                            
                            
                            
                            
                                                            <a class="socialsite-youtube" href="https://www.youtube.com/channel/UCQEmBvv767wbf1bqR1MkZaA/videos" title="YouTube" rel="nofollow"><span>Watch on YouTube</span>
                                    <i class="fa fa-youtube pull-left"></i>
                                </a>
                            
                            
                            <a class="socialsite-rss" href="http://makfax.com.mk/feed/" title="RSS" rel="nofollow">
                                <span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
                            </a>
                        </li>
                    
                    <li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i>  </a></li>
                    <li class="pull-right"></li>
                </ul>
            </nav>

            <!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Search in Site</h4>
		</div>
		<div class="modal-body">
			<form action="http://makfax.com.mk/">
				<div class="input-prepend">
					<label>внесете го клучниот збор и притиснете ентер</label>
					<input type="text" name="s" class="form-control" placeholder=" " autofocus>
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">затвори</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->        </div><!-- /.row Site Masthead Row -->

        <div class="row">
            <div class="col-lg-12">
                <div id="header">
                    
                                                    <div class="themequote quoteleft">

                                                                    <span class="quoteimg hidden-sm">
                                        <a href="http://makfax.com.mk/daily-news/георгиевски-го-повика-другарот-шилег/" rel="bookmark">                                            <img src="http://makfax.com.mk/wp-content/uploads/2017/11/Константин-Георгиевски-1.jpg" alt="" />
                                        </a>                                    </span>
                                
                                <span class="quotetext">

                                    <span class="quotecaption">
                                        <a href="http://makfax.com.mk/daily-news/георгиевски-го-повика-другарот-шилег/" rel="bookmark">Константин Георгиевски</a>                                    </span>

                                    <span class="quote">
                                        <a href="http://makfax.com.mk/daily-news/георгиевски-го-повика-другарот-шилег/" rel="bookmark">Другар Шилегов, ветивте дека ќе ни го дадете „Цар Самуил“</a>                                    </span>

                                </span>
                            </div><!-- themequote quoteleft -->
                        
                        <div class="logo quotelogo" style="padding:15px 0px 15px 0px;">
                                                            <h1>
                                    <a href="http://makfax.com.mk/" title="Совеста на Македонија">
                                        <img src="http://makfax.com.mk/assets/makfax/makfax-logo-res.png" alt="МАКФАКС" title="МАКФАКС"/>
                                    </a>
                                </h1>
                                                    </div><!-- logo -->

                                                    <div class="themequote quoteright">

                                                                    <span class="quoteimg hidden-sm">
                                        <a href="http://makfax.com.mk/daily-news/видео-заев-за-антена-м-вели-дека-му/" rel="bookmark">                                            <img src="http://makfax.com.mk/wp-content/uploads/2017/11/Зоран-Заев.jpg" alt="" />
                                        </a>                                    </span>
                                
                                <span class="quotetext">

                                    <span class="quotecaption">
                                        <a href="http://makfax.com.mk/daily-news/видео-заев-за-антена-м-вели-дека-му/" rel="bookmark">Зоран Заев</a>                                    </span>
                                    <span class="quote">
                                        <a href="http://makfax.com.mk/daily-news/видео-заев-за-антена-м-вели-дека-му/" rel="bookmark">Некои аналитичари ми велат дека ми се подготвува ликвидација</a>                                    </span>

                                </span>

                            </div><!-- themequote quoteright -->
                        
                    

                </div><!-- /header -->
            </div><!-- /col-lg-12 -->
        </div><!-- /row -->

        <div class="row site-nav">
            <div class="col-lg-12">

                <nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
                    <ul class="mainnav responsive_menu">
                        <li id="menu-item-6011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6011"><a href="http://makfax.com.mk/makedonija/">Македонија</a></li>
<li id="menu-item-1213683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1213683"><a href="http://makfax.com.mk/svet/region/">Регион</a></li>
<li id="menu-item-1213684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1213684"><a href="http://makfax.com.mk/makedonija/skopje/">Скопје</a></li>
<li id="menu-item-5987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5987"><a href="http://makfax.com.mk/svet/">Свет</a></li>
<li id="menu-item-1213685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1213685"><a href="http://makfax.com.mk/ekonomija/">Економија</a></li>
<li id="menu-item-5973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5973"><a href="http://makfax.com.mk/crna-hronika/">Хроника</a></li>
<li id="menu-item-5975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5975"><a href="http://makfax.com.mk/kultura/">Култура</a></li>
<li id="menu-item-5976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5976"><a href="http://makfax.com.mk/zanimlivosti/">Забава</a></li>
<li id="menu-item-1213686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1213686"><a href="http://makfax.com.mk/sport/">Спорт</a></li>
<li id="menu-item-5977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5977"><a href="http://makfax.com.mk/analizi/">Анализи</a></li>
                    </ul>
                </nav>

                
            </div>
        </div>
    </header>


	
	<div class="row default">

		
		<main class="col-lg-8 col-xs-12 col-md-7 col-sm-6 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Тунтев : Пратениицте беа во салата, но биле деконцентрирани и затоа не гласање							</h1>

							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate"><span class="by_author_on">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="http://makfax.com.mk/author/vesnad/" rel="author" class="fn" itemprop="name">Макфакс</a></span> on </span><time class="published updated" itemprop="datePublished" datetime="ноември 7, 2017T14:19"><span class="pubdatetime-time">14:19</span><span class="pubdatetime-delm"> | </span><span class="pubdatetime-date">ноември 7, 2017</span></time></span></p>						</div>
					</div>
				</div>
			
				
		<section class="article-wrapper">
		
						
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-1291340 post type-post status-publish format-standard has-post-thumbnail hentry category-daily-news category-makedonija category-politika last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					<a href="http://www.facebook.com/sharer.php?u=http://makfax.com.mk/daily-news/%d1%82%d1%83%d0%bd%d1%82%d0%b5%d0%b2-%d0%bf%d1%80%d0%b0%d1%82%d0%b5%d0%bd%d0%b8%d0%b8%d1%86%d1%82%d0%b5-%d0%b1%d0%b5%d0%b0-%d0%b2%d0%be-%d1%81%d0%b0%d0%bb%d0%b0%d1%82%d0%b0-%d0%bd%d0%be-%d0%b1/&t=Тунтев : Пратениицте беа во салата, но биле деконцентрирани и затоа не гласање" data-toggle="tooltip" title="Share on Facebook" rel="nofollow"><span>Share on Facebook</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="http://twitter.com/home?status=Тунтев : Пратениицте беа во салата, но биле деконцентрирани и затоа не гласање => http://makfax.com.mk/daily-news/%d1%82%d1%83%d0%bd%d1%82%d0%b5%d0%b2-%d0%bf%d1%80%d0%b0%d1%82%d0%b5%d0%bd%d0%b8%d0%b8%d1%86%d1%82%d0%b5-%d0%b1%d0%b5%d0%b0-%d0%b2%d0%be-%d1%81%d0%b0%d0%bb%d0%b0%d1%82%d0%b0-%d0%bd%d0%be-%d0%b1/" data-toggle="tooltip" title="Share on Twitter" rel="nofollow"><span>Follow on Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=http://makfax.com.mk/daily-news/%d1%82%d1%83%d0%bd%d1%82%d0%b5%d0%b2-%d0%bf%d1%80%d0%b0%d1%82%d0%b5%d0%bd%d0%b8%d0%b8%d1%86%d1%82%d0%b5-%d0%b1%d0%b5%d0%b0-%d0%b2%d0%be-%d1%81%d0%b0%d0%bb%d0%b0%d1%82%d0%b0-%d0%bd%d0%be-%d0%b1/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://makfax.com.mk/daily-news/%d1%82%d1%83%d0%bd%d1%82%d0%b5%d0%b2-%d0%bf%d1%80%d0%b0%d1%82%d0%b5%d0%bd%d0%b8%d0%b8%d1%86%d1%82%d0%b5-%d0%b1%d0%b5%d0%b0-%d0%b2%d0%be-%d1%81%d0%b0%d0%bb%d0%b0%d1%82%d0%b0-%d0%bd%d0%be-%d0%b1/&title=Тунтев : Пратениицте беа во салата, но биле деконцентрирани и затоа не гласање&summary=&source=МАКФАКС" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="/cdn-cgi/l/email-protection#1f20727e76736b7025206c6a7d757a7c6b223a5b2f3a265c3a5b2f3a262f3a5b2f3a265e3a5b2f3a5e2b3a5b2f3a262f3a5b2f3a265e3a5b2f3a5e2e3a2d2f3a2c5e3a2d2f397e726f247d707b6622563a2d2f6d7a7c7072727a717b3a2d2f6b77766c3a2d2f6f7e787a3a2c5e3a2d2f313a2f5e46706a3a2d2f7c7e713a2d2f6d7a7e7b3a2d2f766b3a2d2f70713a2c5e3a2d2f776b6b6f3a2c5e3a2d593a2d59727e74797e67317c70723172743a2d597b7e76736632717a686c3a2d593a2d2a7b2e3a2d2a272d3a2d2a7b2e3a2d2a272c3a2d2a7b2f3a2d2a7d7b3a2d2a7b2e3a2d2a272d3a2d2a7b2f3a2d2a7d2a3a2d2a7b2f3a2d2a7d2d323a2d2a7b2f3a2d2a7d793a2d2a7b2e3a2d2a272f3a2d2a7b2f3a2d2a7d2f3a2d2a7b2e3a2d2a272d3a2d2a7b2f3a2d2a7d2a3a2d2a7b2f3a2d2a7d7b3a2d2a7b2f3a2d2a7d273a2d2a7b2f3a2d2a7d273a2d2a7b2e3a2d2a27293a2d2a7b2e3a2d2a272d3a2d2a7b2f3a2d2a7d2a323a2d2a7b2f3a2d2a7d2e3a2d2a7b2f3a2d2a7d2a3a2d2a7b2f3a2d2a7d2f323a2d2a7b2f3a2d2a7d2d3a2d2a7b2f3a2d2a7d7a323a2d2a7b2e3a2d2a272e3a2d2a7b2f3a2d2a7d2f3a2d2a7b2f3a2d2a7d7d3a2d2a7b2f3a2d2a7d2f3a2d2a7b2e3a2d2a272d3a2d2a7b2f3a2d2a7d2f323a2d2a7b2f3a2d2a7d7b3a2d2a7b2f3a2d2a7d7a323a2d2a7b2f3a2d2a7d2e3a2d59" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>
					
					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>	
				<div class="clearfix"></div>
			<img src='http://makfax.com.mk/wp-content/uploads/2017/11/tuntev-701x373.jpg' class='aligncenter' alt='Тунтев : Пратениицте беа во салата, но биле деконцентрирани и затоа не гласање' title='Тунтев : Пратениицте беа во салата, но биле деконцентрирани и затоа не гласање' /><div class="entry-content" itemprop="text"><p>Пратеникот и координатор на пратеничката група на СДСМ, Томислав Тунтев на денешната прес-конференција во Собранието потврди дека пратениците биле во салата, имало кворум, но поради немарност и дефокусираност не го стиснале копчето за гласање на точката за Народниот правобранител.Тунтев вети дека оваа грешка нема да се повторела во иднина.</p>
<p>„Имаше доволно пратеници во салата, но можеби дека беше прва точка,пратениците беа дефокусирани па не гласаа.Ние сме категорично за реформите, веќе се договоривме оваа грешка да биде исправена.Извешатајот на Народниот Правобранител со мала формална измена ќе се најде повторно на дневен ред и ќе биде усвоен , така идентично“, рече Тунтев.</p>
<p>Во однос на одлуката на ВМРО-ДПМНЕ да не предложи потпретседатл, Тунтев рече дека сепак нема да биде променет нивниот број , однсно ќе бидат пет.</p>
<p>„ВМРО-ДПМНЕ цело време ја кочи работата на Собранието, затоа и стоиме во место, нема претседателство , нема избрани органи.Таа одлука ја донесе претседателот Џафери и останува како таква, ние ќе ја поддржиме без оглед на нивиот став“, додаде Тунтев.</p>
<p>Исто како и нивиот коалиционен партнер ДУИ така и СДСМ потврдија дека нема да има промени во составот на парламентарното мнозинство.Што се однесува до владиното, Тунтев рече дека владата е отворена за проширување со нови партнери , но беше дециден до крај дали станува збор за влез на ДПА во некое ресорно министерство.</p>
<p>Г.М.Д</p>
<div class="single_postmeta">
<p><p><strong class="entry-title">Тунтев : Пратениицте беа во салата, но биле деконцентрирани и затоа не гласање</strong> added by <a href="http://makfax.com.mk/author/vesnad/" rel="author" class="author vcard"><span class="fn">Макфакс</span></a> on <time class="published updated" itemprop="datePublished" datetime="2017-11-07T14:19">ноември 7, 2017</time><br /><a class="block" href="http://makfax.com.mk/author/vesnad/">View all posts by Макфакс &rarr;</a></p>
</div>
<!--Ad Injection:bottom--><div class="banner-under-post-container">
<div class="banner-under-post">
<div class="ar-placeholder"><div class="a-single a-45"><script src="/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--// <![CDATA[
    /* [id22] T1 */
    OA_show(22);
// ]]&gt; --></script><noscript><a target='_blank' href='http://adserver.mk/revive-adserver/www/delivery/ck.php?n=49b5e65'><img border='0' alt='' src='http://adserver.mk/revive-adserver/www/delivery/avw.php?zoneid=22&amp;n=49b5e65' /></a></noscript></div></div>
</div>
<div class="banner-under-post">
<div class="ar-placeholder"><div class="a-single a-46"><script type='text/javascript'><!--// <![CDATA[
    /* [id23] T2 */
    OA_show(23);
// ]]&gt; --></script><noscript><a target='_blank' href='http://adserver.mk/revive-adserver/www/delivery/ck.php?n=de82660'><img border='0' alt='' src='http://adserver.mk/revive-adserver/www/delivery/avw.php?zoneid=23&amp;n=de82660' /></a></noscript></div></div>
</div>
</div></div>					<meta content="2017-11-07T14:19" itemprop="datePublished">
				</article>
				
			
			
<div id="comments" class="gabfire-comments">
	
	
	
	
					
	
	
	
</div><!-- #comments -->				
		</section><!-- articles-wrapper -->
		</main><!-- col-md-8 -->

		<div class="col-lg-4 col-md-5 col-sm-6 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<aside id="shortcode-widget-6" class="widget shortcode_widget"><div class="widgetinner">			<div class="textwidget"><div class="ar-placeholder"><div class="a-single a-47"><script type='text/javascript'><!--// <![CDATA[
    /* [id17] Desno D1 */
    OA_show(17);
// ]]> --></script><noscript><a target='_blank' href='http://adserver.mk/revive-adserver/www/delivery/ck.php?n=bca9d70'><img border='0' alt='' src='http://adserver.mk/revive-adserver/www/delivery/avw.php?zoneid=17&amp;n=bca9d70' /></a></noscript></div></div>
<div class="ar-placeholder"><div class="a-single a-48"><script type='text/javascript'><!--// <![CDATA[
    /* [id18] Desno D2 */
    OA_show(18);
// ]]> --></script><noscript><a target='_blank' href='http://adserver.mk/revive-adserver/www/delivery/ck.php?n=7069122'><img border='0' alt='' src='http://adserver.mk/revive-adserver/www/delivery/avw.php?zoneid=18&amp;n=7069122' /></a></noscript></div></div>
<div class="ar-placeholder"><div class="a-single a-49"><script type='text/javascript'><!--// <![CDATA[
    /* [id19] Desno D3 */
    OA_show(19);
// ]]> --></script><noscript><a target='_blank' href='http://adserver.mk/revive-adserver/www/delivery/ck.php?n=e0c0a56'><img border='0' alt='' src='http://adserver.mk/revive-adserver/www/delivery/avw.php?zoneid=19&amp;n=e0c0a56' /></a></noscript></div></div>
<div class="ar-placeholder"><div class="a-single a-50"><script type='text/javascript'><!--// <![CDATA[
    /* [id20] Desno D4 */
    OA_show(20);
// ]]> --></script><noscript><a target='_blank' href='http://adserver.mk/revive-adserver/www/delivery/ck.php?n=3725118'><img border='0' alt='' src='http://adserver.mk/revive-adserver/www/delivery/avw.php?zoneid=20&amp;n=3725118' /></a></noscript></div></div>
<div class="ar-placeholder"><div class="a-single a-57"><script type='text/javascript'><!--// <![CDATA[
    /* [id67] D5 */
    OA_show(67);
// ]]> --></script><noscript><a target='_blank' href='http://adserver.mk/revive-adserver/www/delivery/ck.php?n=3aae6b2'><img border='0' alt='' src='http://adserver.mk/revive-adserver/www/delivery/avw.php?zoneid=67&amp;n=3aae6b2' /></a></noscript></div></div>
<div class="ar-placeholder"><div class="a-single a-58"><script type='text/javascript'><!--// <![CDATA[
    /* [id68] D6 */
    OA_show(68);
// ]]> --></script><noscript><a target='_blank' href='http://adserver.mk/revive-adserver/www/delivery/ck.php?n=edf31e5'><img border='0' alt='' src='http://adserver.mk/revive-adserver/www/delivery/avw.php?zoneid=68&amp;n=edf31e5' /></a></noscript></div></div>
<div class="ar-placeholder"><div class="a-single a-59"><script type='text/javascript'><!--// <![CDATA[
    /* [id84] D7 */
    OA_show(84);
// ]]> --></script><noscript><a target='_blank' href='http://adserver.mk/revive-adserver/www/delivery/ck.php?n=ea7c528'><img border='0' alt='' src='http://adserver.mk/revive-adserver/www/delivery/avw.php?zoneid=84&amp;n=ea7c528' /></a></noscript></div></div>
<div class="ar-placeholder"><div class="a-single a-60"><script type='text/javascript'><!--// <![CDATA[
    /* [id85] D8 */
    OA_show(85);
// ]]> --></script><noscript><a target='_blank' href='http://adserver.mk/revive-adserver/www/delivery/ck.php?n=6022925'><img border='0' alt='' src='http://adserver.mk/revive-adserver/www/delivery/avw.php?zoneid=85&amp;n=6022925' /></a></noscript></div></div></div>
			</div></aside>
		</div>
	</div>
</div>
	</div>

	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li id="menu-item-1193587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1193587"><a href="http://makfax.com.mk/rss-2/">RSS</a></li>
<li id="menu-item-269416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269416"><a href="http://makfax.com.mk/marketing/">Маркетинг</a></li>
<li id="menu-item-269414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269414"><a href="http://makfax.com.mk/za-nas/">За Нас</a></li>
<li id="menu-item-269415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269415"><a href="http://makfax.com.mk/kontakt/">Контакт</a></li>
<li id="menu-item-269413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269413"><a href="http://makfax.com.mk/uslovi-za-koristene/">Услови за користење</a></li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
				<aside id="text-14" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"></div>
		</div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
				<aside id="text-15" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><img src="http://games.game.io/~wpuser/makfax/wp-content/uploads/2017/06/NEW-MF-logo-02.png" alt="" width="143" height="38" /> <span style="color: #ff0000;">е-билтен</span></p>
</div>
		</div></aside>
<aside id="email-posts-to-subscribers-4" class="widget widget_text elp-widget"><div class="widgetinner">	<script language="javascript" type="text/javascript" src="http://makfax.com.mk/wp-content/plugins/email-posts-to-subscribers/widget/widget.js"></script>
	<link rel="stylesheet" media="screen" type="text/css" href="http://makfax.com.mk/wp-content/plugins/email-posts-to-subscribers/widget/widget.css" />
	<div>
		<div class="elp_msg"><span id="elp_msg"></span></div>
		<div class="elp_lablebox">Email *</div>
	<div class="elp_textbox">
		<input class="elp_textbox_class" name="elp_txt_email" id="elp_txt_email" onkeypress="if(event.keyCode==13) elp_submit_page('http://makfax.com.mk')" value="" maxlength="225" type="text">
	</div>
	<div class="elp_button">
		<input class="elp_textbox_button" name="elp_txt_button" id="elp_txt_button" onClick="return elp_submit_page('http://makfax.com.mk')" value="Subscribe" type="button">
	</div>
	<input name="elp_txt_group" id="elp_txt_group" value="Public" type="hidden">
			<input name="elp_txt_name" id="elp_txt_name" value="" type="hidden">
	</div></div></aside>
			</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					&copy; 2017, <a href="#top" title="МАКФАКС" rel="home"><strong>&uarr;</strong> МАКФАКС</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					 					


    <div id="wpfront-scroll-top-container"><img src="http://makfax.com.mk/wp-content/plugins/wpfront-scroll-top/images/icons/12.png" alt="" /></div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":400,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":50,"scroll_duration":400,"location":1,"marginX":5,"marginY":5,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><script type='text/javascript' src='http://makfax.com.mk/wp-content/plugins/speed-booster-pack/inc/js/jquery.unveil.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-includes/js/wp-embed.min.js'></script>
<!-- We need this for debugging themes using Speed Booster Pack Plugin v3.5 -->
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

<div class="a-single a-54"><div class="mobile-only float-bottom">
<script type='text/javascript'><!--// <![CDATA[
    /* [id24] mobilna_makfax1 */
    OA_show(24);
// ]]> --></script><noscript><a target='_blank' href='http://adserver.mk/revive-adserver/www/delivery/ck.php?n=e4af705'><img border='0' alt='' src='http://adserver.mk/revive-adserver/www/delivery/avw.php?zoneid=24&amp;n=e4af705' /></a></noscript>
</div></div>
</body>

</html>

<!-- Dynamic page generated in 2.328 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-11-07 15:00:42 -->

<!-- Compression = gzip -->