<!DOCTYPE html>
<html lang="mk-MK" class="no-js">
<head>

    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Cuprum:400,700" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Merriweather:300,400" rel="stylesheet">

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <link rel="icon" href="/favicon.ico" type="image/x-icon">
    <link rel="apple-touch-icon" sizes="57x57" href="/assets/makfax/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/assets/makfax/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/assets/makfax/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/makfax/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/makfax/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/makfax/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/makfax/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/makfax/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/makfax/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/assets/makfax/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/assets/makfax/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/assets/makfax/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/assets/makfax/favicon/favicon-16x16.png">
    <link rel="manifest" href="/assets/makfax/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/assets/makfax/favicon/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <title>5.000 граѓани досега провериле дали ги има во Избирачкиот список - МАКФАКС</title>
<span class="gabfire_meta gabfiremeta_comment"></span>
<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Увид во Избирачкиот список за локалните избори во подрачните единици на Државната изборна комисија (ДИК) и во нивните канцеларии во земјата до вчера (24 ав"/>
<link rel="canonical" href="http://makfax.com.mk/daily-news/5000-%d0%b3%d1%80%d0%b0%d1%93%d0%b0%d0%bd%d0%b8-%d0%b4%d0%be%d1%81%d0%b5%d0%b3%d0%b0-%d0%bf%d1%80%d0%be%d0%b2%d0%b5%d1%80%d0%b8%d0%bb%d0%b5-%d0%b4%d0%b0%d0%bb%d0%b8-%d0%b3%d0%b8-%d0%b8%d0%bc%d0%b0/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Увид во Избирачкиот список за локалните избори во подрачните единици на Државната изборна комисија (ДИК) и во нивните канцеларии во земјата до вчера (24 ав" />
<meta name="twitter:title" content="5.000 граѓани досега провериле дали ги има во Избирачкиот список - МАКФАКС" />
<meta name="twitter:site" content="@makfax" />
<meta name="twitter:image" content="http://makfax.com.mk/wp-content/uploads/2017/08/glasanje.jpg" />
<meta name="twitter:creator" content="@makfax" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/makfax.com.mk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://makfax.com.mk/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://makfax.com.mk/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='http://makfax.com.mk/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://makfax.com.mk/wp-content/themes/advanced-newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://makfax.com.mk/wp-content/themes/advanced-newspaper-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A700%7COpen+Sans%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://makfax.com.mk/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/makfax.com.mk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<script type='text/javascript' src='http://makfax.com.mk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type="text/javascript" src="http://makfax.com.mk/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js" async="true"></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/advanced-newspaper-child/js/jquery.dotdotdot.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/advanced-newspaper-child/js/nmg.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js'></script>
<!-- OG: 2.4.5 -->
<link rel="image_src" href="http://makfax.com.mk/wp-content/uploads/2017/08/glasanje.jpg" />
<meta itemprop="image" content="http://makfax.com.mk/wp-content/uploads/2017/08/glasanje.jpg" />
<meta name="msapplication-TileImage" content="http://makfax.com.mk/wp-content/uploads/2017/08/glasanje.jpg" />

<meta property="og:image" content="http://makfax.com.mk/wp-content/uploads/2017/08/glasanje.jpg" />
<meta property="og:description" content="Увид во Избирачкиот список за локалните избори во подрачните единици на Државната изборна комисија (ДИК) и во нивните канцеларии во земјата до вчера (24 август) извршиле 4.579 граѓани. Граѓаните вршат увид во Избирачкиот список и преку веб-страницата на ДИК. Увидот, според роковниот на ДИК, ќе трае до 9 септември на полноќ. Портпаролката на ДИК, Ариета Џемаили, информира дека денеска треба да..." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="mk_MK" />
<meta property="og:site_name" content="МАКФАКС" />
<meta property="og:title" content="5.000 граѓани досега провериле дали ги има во Избирачкиот список" />
<meta property="og:url" content="http://makfax.com.mk/daily-news/5000-%d0%b3%d1%80%d0%b0%d1%93%d0%b0%d0%bd%d0%b8-%d0%b4%d0%be%d1%81%d0%b5%d0%b3%d0%b0-%d0%bf%d1%80%d0%be%d0%b2%d0%b5%d1%80%d0%b8%d0%bb%d0%b5-%d0%b4%d0%b0%d0%bb%d0%b8-%d0%b3%d0%b8-%d0%b8%d0%bc%d0%b0/" />
<meta property="article:published_time" content="2017-08-25T14:55:17+00:00" />
<meta property="article:modified_time" content="2017-08-25T15:09:16+00:00" />
<meta property="article:author" content="http://makfax.com.mk/author/vaskom/" />
<meta property="article:section" content="Daily news" />
<meta property="article:section" content="Featured" />
<meta property="article:section" content="Македонија" />
<meta property="article:section" content="Општество" />
<meta property="article:section" content="Политика" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="5.000 граѓани досега провериле дали ги има во Избирачкиот список" />
<meta property="twitter:description" content="Увид во Избирачкиот список за локалните избори во подрачните единици на Државната изборна комисија (ДИК) и во нивните канцеларии во земјата до вчера (24 август) извршиле 4.579 граѓани. Граѓаните вршат увид во Избирачкиот список и преку веб-страницата на ДИК. Увидот, според роковниот на ДИК, ќе трае до 9 септември на полноќ. Портпаролката на ДИК, Ариета Џемаили, информира дека денеска треба да..." />
<meta property="twitter:image" content="http://makfax.com.mk/wp-content/uploads/2017/08/glasanje.jpg" />
<meta property="twitter:url" content="http://makfax.com.mk/daily-news/5000-%d0%b3%d1%80%d0%b0%d1%93%d0%b0%d0%bd%d0%b8-%d0%b4%d0%be%d1%81%d0%b5%d0%b3%d0%b0-%d0%bf%d1%80%d0%be%d0%b2%d0%b5%d1%80%d0%b8%d0%bb%d0%b5-%d0%b4%d0%b0%d0%bb%d0%b8-%d0%b3%d0%b8-%d0%b8%d0%bc%d0%b0/" />
<meta property="profile:first_name" content="Васко" />
<meta property="profile:last_name" content="Маглешов" />
<meta property="profile:username" content="Макфакс" />
<!-- /OG -->
<link rel='https://api.w.org/' href='http://makfax.com.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://makfax.com.mk/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://makfax.com.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakfax.com.mk%2Fdaily-news%2F5000-%25d0%25b3%25d1%2580%25d0%25b0%25d1%2593%25d0%25b0%25d0%25bd%25d0%25b8-%25d0%25b4%25d0%25be%25d1%2581%25d0%25b5%25d0%25b3%25d0%25b0-%25d0%25bf%25d1%2580%25d0%25be%25d0%25b2%25d0%25b5%25d1%2580%25d0%25b8%25d0%25bb%25d0%25b5-%25d0%25b4%25d0%25b0%25d0%25bb%25d0%25b8-%25d0%25b3%25d0%25b8-%25d0%25b8%25d0%25bc%25d0%25b0%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://makfax.com.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakfax.com.mk%2Fdaily-news%2F5000-%25d0%25b3%25d1%2580%25d0%25b0%25d1%2593%25d0%25b0%25d0%25bd%25d0%25b8-%25d0%25b4%25d0%25be%25d1%2581%25d0%25b5%25d0%25b3%25d0%25b0-%25d0%25bf%25d1%2580%25d0%25be%25d0%25b2%25d0%25b5%25d1%2580%25d0%25b8%25d0%25bb%25d0%25b5-%25d0%25b4%25d0%25b0%25d0%25bb%25d0%25b8-%25d0%25b3%25d0%25b8-%25d0%25b8%25d0%25bc%25d0%25b0%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


        <!--/ Facebook Thumb Fixer Open Graph /-->
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://makfax.com.mk/daily-news/5000-%d0%b3%d1%80%d0%b0%d1%93%d0%b0%d0%bd%d0%b8-%d0%b4%d0%be%d1%81%d0%b5%d0%b3%d0%b0-%d0%bf%d1%80%d0%be%d0%b2%d0%b5%d1%80%d0%b8%d0%bb%d0%b5-%d0%b4%d0%b0%d0%bb%d0%b8-%d0%b3%d0%b8-%d0%b8%d0%bc%d0%b0/" />
        <meta property="og:title" content="5.000 граѓани досега провериле дали ги има во Избирачкиот список" />
        <meta property="og:description" content="Увид во Избирачкиот список за локалните избори во подрачните единици на Државната изборна комисија (ДИК) и во нивните канцеларии во земјата до вчера (24 август) извршиле 4.579 граѓани. Граѓаните вршат увид во Избирачкиот список и преку веб-страницата на ДИК. Увидот, според роковниот на ДИК, ќе трае до 9 септември на полноќ. Портпаролката на ДИК, Ариета [&hellip;]" />
        <meta property="og:site_name" content="МАКФАКС" />
        <meta property="og:image" content="http://makfax.com.mk/wp-content/uploads/2017/08/glasanje.jpg" />

        <meta itemscope itemtype="article" />
        <meta itemprop="description" content="Увид во Избирачкиот список за локалните избори во подрачните единици на Државната изборна комисија (ДИК) и во нивните канцеларии во земјата до вчера (24 август) извршиле 4.579 граѓани. Граѓаните вршат увид во Избирачкиот список и преку веб-страницата на ДИК. Увидот, според роковниот на ДИК, ќе трае до 9 септември на полноќ. Портпаролката на ДИК, Ариета [&hellip;]" />
        <meta itemprop="image" content="http://makfax.com.mk/wp-content/uploads/2017/08/glasanje.jpg" />
        

			<meta property="fb:pages" content="156435723352" />
							<meta property="ia:markup_url" content="http://makfax.com.mk/daily-news/5000-%d0%b3%d1%80%d0%b0%d1%93%d0%b0%d0%bd%d0%b8-%d0%b4%d0%be%d1%81%d0%b5%d0%b3%d0%b0-%d0%bf%d1%80%d0%be%d0%b2%d0%b5%d1%80%d0%b8%d0%bb%d0%b5-%d0%b4%d0%b0%d0%bb%d0%b8-%d0%b3%d0%b8-%d0%b8%d0%bc%d0%b0/?ia_markup=1" />
				<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://makfax.com.mk/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.62_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><link rel="shortcut icon" href="http://makfax.com.mk/favicon.png"/>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
					$('.modal').on('shown.bs.modal', function() {
					  $(this).find('[autofocus]').focus();
					});					
				});
			})(jQuery);
			</script>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://makfax.com.mk/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=bff1ab88da&wpp_id=1257530';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="icon" href="http://makfax.com.mk/wp-content/uploads/2017/05/cropped-icon_512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://makfax.com.mk/wp-content/uploads/2017/05/cropped-icon_512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://makfax.com.mk/wp-content/uploads/2017/05/cropped-icon_512x512-180x180.png" />
<meta name="msapplication-TileImage" content="http://makfax.com.mk/wp-content/uploads/2017/05/cropped-icon_512x512-270x270.png" />
<style>img.crazy_lazy {opacity:0}</style>
    <!-- CUSTOM CODES - BEGIN -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-10874610-1', 'auto');
        ga('send', 'pageview');
    </script>

    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
    _atrk_opts = {
        atrk_acct : "Amrbo1IWNa104B",
        domain    : "makfax.com.mk",
        dynamic   : true
    };
    (function() {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Amrbo1IWNa104B" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->

    <script type="text/javascript" src="/ads/supermedia/makfax.js"></script>
    <script type='text/javascript' src='http://adserver.mk/revive-adserver/www/delivery/spcjs.php?id=4'></script>
    <!-- CUSTOM CODES - END -->

    
</head>

<body class="post-template-default single single-post postid-1257530 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="container">

    <header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
        <div class="row"><!-- Site Masthead Row-->
            <nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
                <ul class="mastheadnav">

                    <li><span class="arrow-right"></span></li>
                                            <li class="masthead_date">
                            <script type="text/javascript">
                                <!--
                                var mydate=new Date()
                                var year=mydate.getYear()
                                if (year < 1000)
                                year+=1900
                                var day=mydate.getDay()
                                var month=mydate.getMonth()
                                var daym=mydate.getDate()
                                if (daym<10)
                                daym="0"+daym
                                var dayarray=new Array("Недела","Понеделник","Вторник","Среда","Четврток","Петок","Сабота")
                                var montharray=new Array("Јануари","Февруари","Март","Април","Мај","Јуни","Јули","Август","Септември","Октомври","Ноември","Декември")
                                document.write(""+dayarray[day]+", "+daym+" "+montharray[month]+" "+year+"")
                                // -->
                            </script>
                        </li>
                        <li></li>
                    
                                            <li class="pull-right social_header">
                                                            <a class="socialsite-facebook" href="https://www.facebook.com/makfax/" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
                                    <i class="fa fa-facebook pull-left"></i>
                                </a>
                            
                                                            <a class="socialsite-twitter" href="https://twitter.com/makfax" title="Twitter" rel="nofollow"><span>Follow on Twitter</span>
                                    <i class="fa fa-twitter pull-left"></i>
                                </a>
                            
                            
                            
                            
                            
                            
                                                            <a class="socialsite-youtube" href="https://www.youtube.com/channel/UCQEmBvv767wbf1bqR1MkZaA/videos" title="YouTube" rel="nofollow"><span>Watch on YouTube</span>
                                    <i class="fa fa-youtube pull-left"></i>
                                </a>
                            
                            
                            <a class="socialsite-rss" href="http://makfax.com.mk/feed/" title="RSS" rel="nofollow">
                                <span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
                            </a>
                        </li>
                    
                    <li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i>  </a></li>
                    <li class="pull-right"></li>
                </ul>
            </nav>

            <!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Search in Site</h4>
		</div>
		<div class="modal-body">
			<form action="http://makfax.com.mk/">
				<div class="input-prepend">
					<label>внесете го клучниот збор и притиснете ентер</label>
					<input type="text" name="s" class="form-control" placeholder=" " autofocus>
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">затвори</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->        </div><!-- /.row Site Masthead Row -->

        <div class="row">
            <div class="col-lg-12">
                <div id="header">
                    
                                                    <div class="themequote quoteleft">

                                                                    <span class="quoteimg hidden-sm">
                                        <a href="http://makfax.com.mk/daily-news/димитров-на-твитер-никој-досега-не-поб/" rel="bookmark">                                            <img src="http://makfax.com.mk/wp-content/uploads/2017/07/nikola-dimitrov-1.jpg" alt="" />
                                        </a>                                    </span>
                                
                                <span class="quotetext">

                                    <span class="quotecaption">
                                        <a href="http://makfax.com.mk/daily-news/димитров-на-твитер-никој-досега-не-поб/" rel="bookmark">Никола Димитров</a>                                    </span>

                                    <span class="quote">
                                        <a href="http://makfax.com.mk/daily-news/димитров-на-твитер-никој-досега-не-поб/" rel="bookmark">Никој досега не побарал Македонија да стане дестинација за бегалци</a>                                    </span>

                                </span>
                            </div><!-- themequote quoteleft -->
                        
                        <div class="logo quotelogo" style="padding:15px 0px 15px 0px;">
                                                            <h1>
                                    <a href="http://makfax.com.mk/" title="Совеста на Македонија">
                                        <img src="http://makfax.com.mk/assets/makfax/makfax-logo-res.png" alt="МАКФАКС" title="МАКФАКС"/>
                                    </a>
                                </h1>
                                                    </div><!-- logo -->

                                                    <div class="themequote quoteright">

                                                                    <span class="quoteimg hidden-sm">
                                        <a href="http://makfax.com.mk/daily-news/евтината-тарифа-за-струја-од-октомври/" rel="bookmark">                                            <img src="http://makfax.com.mk/wp-content/uploads/2017/07/zaev333.jpg" alt="" />
                                        </a>                                    </span>
                                
                                <span class="quotetext">

                                    <span class="quotecaption">
                                        <a href="http://makfax.com.mk/daily-news/евтината-тарифа-за-струја-од-октомври/" rel="bookmark">Зоран Заев</a>                                    </span>
                                    <span class="quote">
                                        <a href="http://makfax.com.mk/daily-news/евтината-тарифа-за-струја-од-октомври/" rel="bookmark">Ја враќаме дневната евтина тарифа на струјата</a>                                    </span>

                                </span>

                            </div><!-- themequote quoteright -->
                        
                    

                </div><!-- /header -->
            </div><!-- /col-lg-12 -->
        </div><!-- /row -->

        <div class="row site-nav">
            <div class="col-lg-12">

                <nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
                    <ul class="mainnav responsive_menu">
                        <li id="menu-item-6011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6011"><a href="http://makfax.com.mk/makedonija/">Македонија</a></li>
<li id="menu-item-1213683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1213683"><a href="http://makfax.com.mk/svet/region/">Регион</a></li>
<li id="menu-item-1213684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1213684"><a href="http://makfax.com.mk/makedonija/skopje/">Скопје</a></li>
<li id="menu-item-5987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5987"><a href="http://makfax.com.mk/svet/">Свет</a></li>
<li id="menu-item-1213685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1213685"><a href="http://makfax.com.mk/ekonomija/">Економија</a></li>
<li id="menu-item-5973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5973"><a href="http://makfax.com.mk/crna-hronika/">Хроника</a></li>
<li id="menu-item-5975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5975"><a href="http://makfax.com.mk/kultura/">Култура</a></li>
<li id="menu-item-5976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5976"><a href="http://makfax.com.mk/zanimlivosti/">Забава</a></li>
<li id="menu-item-1213686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1213686"><a href="http://makfax.com.mk/sport/">Спорт</a></li>
<li id="menu-item-5977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5977"><a href="http://makfax.com.mk/analizi/">Анализи</a></li>
                    </ul>
                </nav>

                
            </div>
        </div>
    </header>


	
	<div class="row default">

		
		<main class="col-lg-8 col-xs-12 col-md-7 col-sm-6 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								5.000 граѓани досега провериле дали ги има во Избирачкиот список							</h1>

							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate"><span class="by_author_on">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="http://makfax.com.mk/author/vaskom/" rel="author" class="fn" itemprop="name">Макфакс</a></span> on </span><time class="published updated" itemprop="datePublished" datetime="август 25, 2017T14:55"><span class="pubdatetime-time">14:55</span><span class="pubdatetime-delm"> | </span><span class="pubdatetime-date">август 25, 2017</span></time></span></p>						</div>
					</div>
				</div>
			
				
		<section class="article-wrapper">
		
						
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-1257530 post type-post status-publish format-standard has-post-thumbnail hentry category-daily-news category-featured category-makedonija category-opstestvo category-politika last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					<a href="http://www.facebook.com/sharer.php?u=http://makfax.com.mk/daily-news/5000-%d0%b3%d1%80%d0%b0%d1%93%d0%b0%d0%bd%d0%b8-%d0%b4%d0%be%d1%81%d0%b5%d0%b3%d0%b0-%d0%bf%d1%80%d0%be%d0%b2%d0%b5%d1%80%d0%b8%d0%bb%d0%b5-%d0%b4%d0%b0%d0%bb%d0%b8-%d0%b3%d0%b8-%d0%b8%d0%bc%d0%b0/&t=5.000 граѓани досега провериле дали ги има во Избирачкиот список" data-toggle="tooltip" title="Share on Facebook" rel="nofollow"><span>Share on Facebook</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="http://twitter.com/home?status=5.000 граѓани досега провериле дали ги има во Избирачкиот список => http://makfax.com.mk/daily-news/5000-%d0%b3%d1%80%d0%b0%d1%93%d0%b0%d0%bd%d0%b8-%d0%b4%d0%be%d1%81%d0%b5%d0%b3%d0%b0-%d0%bf%d1%80%d0%be%d0%b2%d0%b5%d1%80%d0%b8%d0%bb%d0%b5-%d0%b4%d0%b0%d0%bb%d0%b8-%d0%b3%d0%b8-%d0%b8%d0%bc%d0%b0/" data-toggle="tooltip" title="Share on Twitter" rel="nofollow"><span>Follow on Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=http://makfax.com.mk/daily-news/5000-%d0%b3%d1%80%d0%b0%d1%93%d0%b0%d0%bd%d0%b8-%d0%b4%d0%be%d1%81%d0%b5%d0%b3%d0%b0-%d0%bf%d1%80%d0%be%d0%b2%d0%b5%d1%80%d0%b8%d0%bb%d0%b5-%d0%b4%d0%b0%d0%bb%d0%b8-%d0%b3%d0%b8-%d0%b8%d0%bc%d0%b0/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://makfax.com.mk/daily-news/5000-%d0%b3%d1%80%d0%b0%d1%93%d0%b0%d0%bd%d0%b8-%d0%b4%d0%be%d1%81%d0%b5%d0%b3%d0%b0-%d0%bf%d1%80%d0%be%d0%b2%d0%b5%d1%80%d0%b8%d0%bb%d0%b5-%d0%b4%d0%b0%d0%bb%d0%b8-%d0%b3%d0%b8-%d0%b8%d0%bc%d0%b0/&title=5.000 граѓани досега провериле дали ги има во Избирачкиот список&summary=&source=МАКФАКС" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="/cdn-cgi/l/email-protection#b18edcd0d8ddc5de8b8ec2c4d3dbd4d2c58c94f5819488f294f58194888194f5819488f094f58194f08594f58194888194f5819488f094f58194f0809483819482f094838197d0dcc18ad3ded5c88cf8948381c3d4d2dedcdcd4dfd5948381c5d9d8c2948381c1d0d6d49482f09483819f9481f0e8dec4948381d2d0df948381c3d4d0d5948381d8c5948381dedf9482f0948381d9c5c5c19482f09483f79483f7dcd0dad7d0c99fd2dedc9fdcda9483f7d5d0d8ddc89cdfd4c6c29483f7848181819c948384d581948384d382948384d5809483848981948384d581948384d381948384d5809483848882948384d581948384d381948384d581948384d3d5948384d581948384d3899c948384d581948384d385948384d581948384d3d4948384d5809483848980948384d581948384d384948384d581948384d382948384d581948384d3819c948384d581948384d3d7948384d5809483848981948384d581948384d3d4948384d581948384d383948384d581948384d384948384d5809483848981948384d581948384d389948384d581948384d3d3948384d581948384d3849c948384d581948384d385948384d581948384d381948384d581948384d3d3948384d581948384d3899c948384d581948384d382948384d581948384d3899c948384d581948384d389948384d581948384d3d2948384d581948384d3819483f7" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>
					
					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>	
				<div class="clearfix"></div>
			<img src='http://makfax.com.mk/wp-content/uploads/2017/08/glasanje-701x466.jpg' class='aligncenter' alt='5.000 граѓани досега провериле дали ги има во Избирачкиот список' title='5.000 граѓани досега провериле дали ги има во Избирачкиот список' /><div class="entry-content" itemprop="text"><p>Увид во Избирачкиот список за локалните избори во подрачните единици на Државната изборна комисија (ДИК) и во нивните канцеларии во земјата до вчера (24 август) извршиле 4.579 граѓани. Граѓаните вршат увид во Избирачкиот список и преку веб-страницата на ДИК. Увидот, според роковниот на ДИК, ќе трае до 9 септември на полноќ.</p>
<p>Портпаролката на ДИК, Ариета Џемаили, информира дека денеска треба да заврши изборот на членовите на избирачките одбори за 80 општини, што општинските изборни комисии (ОИК) го вршат преку софтверот на ДИК. Политичките партии со освоени најмногу гласови на минатите избори, како што соопшти, своите предлози за членови на избирачките одбори до ОИК треба да ги достават до вторник 29 август поради викендот и празникот в понеделник.</p>
<p>Во подрачните единици и канцеларии на ДИК во тек е собирање потписи за независните листи за советници и градоначалници. Според Џемаили, потписи за градоначалници се собираат во Битола, Вевчани, Гази Баба, Дебарца, Карпош, Куманово, Радовиш, Старо Нагоричино и за двајца кандидати за градоначалник во Охрид.</p>
<p>За членови на совет потписи се собираат во Битола, Дебарца, Долнени, Кавадарци, Кривогаштани, за осум листи во Македонски Брод и за по две советнички листи во Охрид и во Радовиш.</p>
<p>Рокот за собирање потписи за независните листи пред ДИК трае 15 дена и завршува на 4 септември.</p>
<div class="single_postmeta">
<p><p><strong class="entry-title">5.000 граѓани досега провериле дали ги има во Избирачкиот список</strong> added by <a href="http://makfax.com.mk/author/vaskom/" rel="author" class="author vcard"><span class="fn">Макфакс</span></a> on <time class="published updated" itemprop="datePublished" datetime="2017-08-25T14:55">август 25, 2017</time><br /><a class="block" href="http://makfax.com.mk/author/vaskom/">View all posts by Макфакс &rarr;</a></p>
</div>
<!--Ad Injection:bottom--><div class="banner-under-post-container">
<div class="banner-under-post">
<div class="ar-placeholder"><div class="a-single a-45"><script>!function(e,t,r,a,n,c,l,o){function h(e,t,r,a){for(r='',a='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^a); return r}try{for(n=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',o=l.length,a=0;a<n.length;a++)try{c=n[a],t=c.href.indexOf(l),t>-1&&(c.href='mailto:'+h(c.href,t+o))}catch(f){}for(n=Array.prototype.slice.apply(e.getElementsByClassName('__cf_email__')),a=0;a<n.length;a++)try{c=n[a],c.parentNode.replaceChild(e.createTextNode(h(c.getAttribute('data-cfemail'),0)),c)}catch(f){}}catch(f){}}(document)</script><script type='text/javascript'><!--// <![CDATA[
    /* [id22] T1 */
    OA_show(22);
// ]]&gt; --></script><noscript><a target='_blank' href='http://adserver.mk/revive-adserver/www/delivery/ck.php?n=49b5e65'><img border='0' alt='' src='http://adserver.mk/revive-adserver/www/delivery/avw.php?zoneid=22&amp;n=49b5e65' /></a></noscript></div></div>
</div>
<div class="banner-under-post">
<div class="ar-placeholder"><div class="a-single a-46"><script type='text/javascript'><!--// <![CDATA[
    /* [id23] T2 */
    OA_show(23);
// ]]&gt; --></script><noscript><a target='_blank' href='http://adserver.mk/revive-adserver/www/delivery/ck.php?n=de82660'><img border='0' alt='' src='http://adserver.mk/revive-adserver/www/delivery/avw.php?zoneid=23&amp;n=de82660' /></a></noscript></div></div>
</div>
</div></div>					<meta content="2017-08-25T14:55" itemprop="datePublished">
				</article>
				
			
			
<div id="comments" class="gabfire-comments">
	
	
	
	
					
	
	
	
</div><!-- #comments -->				
		</section><!-- articles-wrapper -->
		</main><!-- col-md-8 -->

		<div class="col-lg-4 col-md-5 col-sm-6 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<aside id="shortcode-widget-6" class="widget shortcode_widget"><div class="widgetinner">		<div class="textwidget"><div class="ar-placeholder"><div class="a-single a-47"><script type='text/javascript'><!--// <![CDATA[
    /* [id17] Desno D1 */
    OA_show(17);
// ]]> --></script><noscript><a target='_blank' href='http://adserver.mk/revive-adserver/www/delivery/ck.php?n=bca9d70'><img border='0' alt='' src='http://adserver.mk/revive-adserver/www/delivery/avw.php?zoneid=17&amp;n=bca9d70' /></a></noscript></div></div>
<div class="ar-placeholder"><div class="a-single a-48"><script type='text/javascript'><!--// <![CDATA[
    /* [id18] Desno D2 */
    OA_show(18);
// ]]> --></script><noscript><a target='_blank' href='http://adserver.mk/revive-adserver/www/delivery/ck.php?n=7069122'><img border='0' alt='' src='http://adserver.mk/revive-adserver/www/delivery/avw.php?zoneid=18&amp;n=7069122' /></a></noscript></div></div>
<div class="ar-placeholder"><div class="a-single a-49"><script type='text/javascript'><!--// <![CDATA[
    /* [id19] Desno D3 */
    OA_show(19);
// ]]> --></script><noscript><a target='_blank' href='http://adserver.mk/revive-adserver/www/delivery/ck.php?n=e0c0a56'><img border='0' alt='' src='http://adserver.mk/revive-adserver/www/delivery/avw.php?zoneid=19&amp;n=e0c0a56' /></a></noscript></div></div>
<div class="ar-placeholder"><div class="a-single a-50"><script type='text/javascript'><!--// <![CDATA[
    /* [id20] Desno D4 */
    OA_show(20);
// ]]> --></script><noscript><a target='_blank' href='http://adserver.mk/revive-adserver/www/delivery/ck.php?n=3725118'><img border='0' alt='' src='http://adserver.mk/revive-adserver/www/delivery/avw.php?zoneid=20&amp;n=3725118' /></a></noscript></div></div>
<div class="ar-placeholder"><div class="a-single a-57"><script type='text/javascript'><!--// <![CDATA[
    /* [id67] D5 */
    OA_show(67);
// ]]> --></script><noscript><a target='_blank' href='http://adserver.mk/revive-adserver/www/delivery/ck.php?n=3aae6b2'><img border='0' alt='' src='http://adserver.mk/revive-adserver/www/delivery/avw.php?zoneid=67&amp;n=3aae6b2' /></a></noscript></div></div>
<div class="ar-placeholder"><div class="a-single a-58"><script type='text/javascript'><!--// <![CDATA[
    /* [id68] D6 */
    OA_show(68);
// ]]> --></script><noscript><a target='_blank' href='http://adserver.mk/revive-adserver/www/delivery/ck.php?n=edf31e5'><img border='0' alt='' src='http://adserver.mk/revive-adserver/www/delivery/avw.php?zoneid=68&amp;n=edf31e5' /></a></noscript></div></div>
<div class="ar-placeholder"><div class="a-single a-59"><script type='text/javascript'><!--// <![CDATA[
    /* [id84] D7 */
    OA_show(84);
// ]]> --></script><noscript><a target='_blank' href='http://adserver.mk/revive-adserver/www/delivery/ck.php?n=ea7c528'><img border='0' alt='' src='http://adserver.mk/revive-adserver/www/delivery/avw.php?zoneid=84&amp;n=ea7c528' /></a></noscript></div></div>
<div class="ar-placeholder"><div class="a-single a-60"><script type='text/javascript'><!--// <![CDATA[
    /* [id85] D8 */
    OA_show(85);
// ]]> --></script><noscript><a target='_blank' href='http://adserver.mk/revive-adserver/www/delivery/ck.php?n=6022925'><img border='0' alt='' src='http://adserver.mk/revive-adserver/www/delivery/avw.php?zoneid=85&amp;n=6022925' /></a></noscript></div></div></div>
		</div></aside>
		</div>
	</div>
</div>
	</div>

	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li id="menu-item-1193587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1193587"><a href="http://makfax.com.mk/rss-2/">RSS</a></li>
<li id="menu-item-269416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269416"><a href="http://makfax.com.mk/marketing/">Маркетинг</a></li>
<li id="menu-item-269414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269414"><a href="http://makfax.com.mk/za-nas/">За Нас</a></li>
<li id="menu-item-269415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269415"><a href="http://makfax.com.mk/kontakt/">Контакт</a></li>
<li id="menu-item-269413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269413"><a href="http://makfax.com.mk/uslovi-za-koristene/">Услови за користење</a></li>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
				<aside id="text-14" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div id="footer-usaid">
    <a href="https://www.usaid.gov/where-we-work/europe-and-eurasia/macedonia/" target="_blank">
        <img src="http://makfax.com.mk/assets/usaid/usaid_logo_home-small.png">
    </a>
    <p>Информациите на овој веб-сајт не се официјални информации од Владата на САД и не ги претставуваат гледиштата или ставовите на УСАИД или Владата на САД</p>
</div></div>
		</div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
				<aside id="text-15" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><img src="http://games.game.io/~wpuser/makfax/wp-content/uploads/2017/06/NEW-MF-logo-02.png" alt="" width="143" height="38" /> <span style="color: #ff0000;">е-билтен</span></p>
</div>
		</div></aside>
<aside id="email-posts-to-subscribers-4" class="widget widget_text elp-widget"><div class="widgetinner">	<script language="javascript" type="text/javascript" src="http://makfax.com.mk/wp-content/plugins/email-posts-to-subscribers/widget/widget.js"></script>
	<link rel="stylesheet" media="screen" type="text/css" href="http://makfax.com.mk/wp-content/plugins/email-posts-to-subscribers/widget/widget.css" />
	<div>
		<div class="elp_msg"><span id="elp_msg"></span></div>
		<div class="elp_lablebox">Email *</div>
	<div class="elp_textbox">
		<input class="elp_textbox_class" name="elp_txt_email" id="elp_txt_email" onkeypress="if(event.keyCode==13) elp_submit_page('http://makfax.com.mk')" value="" maxlength="225" type="text">
	</div>
	<div class="elp_button">
		<input class="elp_textbox_button" name="elp_txt_button" id="elp_txt_button" onClick="return elp_submit_page('http://makfax.com.mk')" value="Subscribe" type="button">
	</div>
	<input name="elp_txt_group" id="elp_txt_group" value="Public" type="hidden">
			<input name="elp_txt_name" id="elp_txt_name" value="" type="hidden">
	</div></div></aside>
			</div>
			
		</div>
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					&copy; 2017, <a href="#top" title="МАКФАКС" rel="home"><strong>&uarr;</strong> МАКФАКС</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					 					


    <div id="wpfront-scroll-top-container"><img src="http://makfax.com.mk/wp-content/plugins/wpfront-scroll-top/images/icons/12.png" alt="" /></div>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":400,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":50,"scroll_duration":400,"location":1,"marginX":5,"marginY":5,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script><script type='text/javascript' src='http://makfax.com.mk/wp-content/plugins/speed-booster-pack/inc/js/jquery.unveil.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-includes/js/wp-embed.min.js'></script>
<!-- We need this for debugging themes using Speed Booster Pack Plugin v3.4 -->
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

<div class="a-single a-54"><div class="mobile-only float-bottom">
<script type='text/javascript'><!--// <![CDATA[
    /* [id24] mobilna_makfax1 */
    OA_show(24);
// ]]> --></script><noscript><a target='_blank' href='http://adserver.mk/revive-adserver/www/delivery/ck.php?n=e4af705'><img border='0' alt='' src='http://adserver.mk/revive-adserver/www/delivery/avw.php?zoneid=24&amp;n=e4af705' /></a></noscript>
</div></div>
</body>

</html>

<!-- Dynamic page generated in 0.744 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-08-25 15:45:50 -->

<!-- Compression = gzip -->