<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Одобрен пакетот за помош на банката Monte dei Paschi di Siena - МАКФАКС</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://makfax.com.mk/xmlrpc.php" />
    <meta property="og:image" content="http://makfax.com.mk/wp-content/uploads/2016/12/siena.jpg" /><meta name="author" content="Макфакс">
<link rel="icon" type="image/png" href="http://makfax.com.mk/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://makfax.com.mk/wp-content/uploads/2016/10/makfax-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://makfax.com.mk/wp-content/uploads/2016/10/makfax-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://makfax.com.mk/wp-content/uploads/2016/10/makfax-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://makfax.com.mk/wp-content/uploads/2016/10/makfax-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://makfax.com.mk/wp-content/uploads/2016/10/makfax-icon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Владата на Италија, во петокот, го одобри државниот пакет помош за „Monte dei Paschi di Siena“, која е третата по големина банка во земјата. Италијанскиот"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://makfax.com.mk/ekonomija/svet-ekonomija/%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b5%d0%bd-%d0%bf%d0%b0%d0%ba%d0%b5%d1%82%d0%be%d1%82-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%88-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d0%ba%d0%b0%d1%82%d0%b0-monte-dei-pasc/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Одобрен пакетот за помош на банката Monte dei Paschi di Siena - МАКФАКС" />
<meta property="og:description" content="Владата на Италија, во петокот, го одобри државниот пакет помош за „Monte dei Paschi di Siena“, која е третата по големина банка во земјата. Италијанскиот" />
<meta property="og:url" content="http://makfax.com.mk/ekonomija/svet-ekonomija/%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b5%d0%bd-%d0%bf%d0%b0%d0%ba%d0%b5%d1%82%d0%be%d1%82-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%88-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d0%ba%d0%b0%d1%82%d0%b0-monte-dei-pasc/" />
<meta property="og:site_name" content="МАКФАКС" />
<meta property="article:publisher" content="https://www.facebook.com/makfax" />
<meta property="article:section" content="Свет" />
<meta property="article:published_time" content="2016-12-23T11:40:36+01:00" />
<meta property="og:image" content="http://makfax.com.mk/wp-content/uploads/2016/12/siena.jpg" />
<meta property="og:image:width" content="749" />
<meta property="og:image:height" content="499" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Владата на Италија, во петокот, го одобри државниот пакет помош за „Monte dei Paschi di Siena“, која е третата по големина банка во земјата. Италијанскиот" />
<meta name="twitter:title" content="Одобрен пакетот за помош на банката Monte dei Paschi di Siena - МАКФАКС" />
<meta name="twitter:site" content="@makfax" />
<meta name="twitter:image" content="http://makfax.com.mk/wp-content/uploads/2016/12/siena.jpg" />
<meta name="twitter:creator" content="@makfax" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="МАКФАКС &raquo; Feed" href="http://makfax.com.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="МАКФАКС &raquo; Comments Feed" href="http://makfax.com.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="МАКФАКС &raquo; Одобрен пакетот за помош на банката Monte dei Paschi di Siena Comments Feed" href="http://makfax.com.mk/ekonomija/svet-ekonomija/%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b5%d0%bd-%d0%bf%d0%b0%d0%ba%d0%b5%d1%82%d0%be%d1%82-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%88-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d0%ba%d0%b0%d1%82%d0%b0-monte-dei-pasc/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/makfax.com.mk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://makfax.com.mk/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://makfax.com.mk/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://makfax.com.mk/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://makfax.com.mk/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='http://makfax.com.mk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<!-- OG: 2.4.1 -->
<link rel="image_src" href="http://makfax.com.mk/wp-content/uploads/2016/12/siena.jpg" />
<meta itemprop="image" content="http://makfax.com.mk/wp-content/uploads/2016/12/siena.jpg" />
<meta name="msapplication-TileImage" content="http://makfax.com.mk/wp-content/uploads/2016/12/siena.jpg" />

<meta property="og:image" content="http://makfax.com.mk/wp-content/uploads/2016/12/siena.jpg" />
<meta property="og:description" content="Владата на Италија, во петокот, го одобри државниот пакет помош за „Monte dei Paschi di Siena“, која е третата по големина банка во земјата. Италијанскиот премиер Паоло Џентилони изјави дека неговата влада ги одобрила средствата во износ од 20 милијарди евра за да им помогнат на заглавените во банкарскиот сектор. Оваа одлука на владата дојде откако банката „Monte dei Paschi di Siena“ не успеа да..." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="МАКФАКС" />
<meta property="og:title" content="Одобрен пакетот за помош на банката Monte dei Paschi di Siena" />
<meta property="og:url" content="http://makfax.com.mk/ekonomija/svet-ekonomija/%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b5%d0%bd-%d0%bf%d0%b0%d0%ba%d0%b5%d1%82%d0%be%d1%82-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%88-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d0%ba%d0%b0%d1%82%d0%b0-monte-dei-pasc/" />
<meta property="article:published_time" content="2016-12-23T11:40:36+00:00" />
<meta property="article:modified_time" content="2016-12-23T11:40:36+00:00" />
<meta property="article:author" content="http://makfax.com.mk/author/nenadc/" />
<meta property="article:section" content="Свет" />
<meta property="profile:first_name" content="Ненад" />
<meta property="profile:last_name" content="Цветанов" />
<meta property="profile:username" content="Макфакс" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="Одобрен пакетот за помош на банката Monte dei Paschi di Siena" />
<meta property="twitter:description" content="Владата на Италија, во петокот, го одобри државниот пакет помош за „Monte dei Paschi di Siena“, која е третата по големина банка во земјата. Италијанскиот премиер Паоло Џентилони изјави дека неговата влада ги одобрила средствата во износ од 20 милијарди евра за да им помогнат на заглавените во банкарскиот сектор. Оваа одлука на владата дојде откако банката „Monte dei Paschi di Siena“ не успеа да..." />
<meta property="twitter:image" content="http://makfax.com.mk/wp-content/uploads/2016/12/siena.jpg" />
<meta property="twitter:url" content="http://makfax.com.mk/ekonomija/svet-ekonomija/%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b5%d0%bd-%d0%bf%d0%b0%d0%ba%d0%b5%d1%82%d0%be%d1%82-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%88-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d0%ba%d0%b0%d1%82%d0%b0-monte-dei-pasc/" />
<!-- /OG -->
<link rel='https://api.w.org/' href='http://makfax.com.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://makfax.com.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://makfax.com.mk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://makfax.com.mk/?p=1144205' />
<link rel="alternate" type="application/json+oembed" href="http://makfax.com.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakfax.com.mk%2Fekonomija%2Fsvet-ekonomija%2F%25d0%25be%25d0%25b4%25d0%25be%25d0%25b1%25d1%2580%25d0%25b5%25d0%25bd-%25d0%25bf%25d0%25b0%25d0%25ba%25d0%25b5%25d1%2582%25d0%25be%25d1%2582-%25d0%25b7%25d0%25b0-%25d0%25bf%25d0%25be%25d0%25bc%25d0%25be%25d1%2588-%25d0%25bd%25d0%25b0-%25d0%25b1%25d0%25b0%25d0%25bd%25d0%25ba%25d0%25b0%25d1%2582%25d0%25b0-monte-dei-pasc%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://makfax.com.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakfax.com.mk%2Fekonomija%2Fsvet-ekonomija%2F%25d0%25be%25d0%25b4%25d0%25be%25d0%25b1%25d1%2580%25d0%25b5%25d0%25bd-%25d0%25bf%25d0%25b0%25d0%25ba%25d0%25b5%25d1%2582%25d0%25be%25d1%2582-%25d0%25b7%25d0%25b0-%25d0%25bf%25d0%25be%25d0%25bc%25d0%25be%25d1%2588-%25d0%25bd%25d0%25b0-%25d0%25b1%25d0%25b0%25d0%25bd%25d0%25ba%25d0%25b0%25d1%2582%25d0%25b0-monte-dei-pasc%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<meta property="fb:app_id" content="185443261859777"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://makfax.com.mk/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=c1fb638796&wpp_id=1144205';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://makfax.com.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://makfax.com.mk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<!--  Google analytics script -->
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-10874610-1']);
    _gaq.push(['_setDomainName', 'makfax.com.mk']);
    _gaq.push(['_trackPageview']);
    _gaq.push(['_setAllowAnchor', true]);
    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>

<link rel="icon" href="http://makfax.com.mk/wp-content/uploads/2016/10/cropped-makfax-site-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://makfax.com.mk/wp-content/uploads/2016/10/cropped-makfax-site-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://makfax.com.mk/wp-content/uploads/2016/10/cropped-makfax-site-icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://makfax.com.mk/wp-content/uploads/2016/10/cropped-makfax-site-icon-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script>
    var _prum = [['id', '583beb3a724e3acc659e6d34'],
                 ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
          , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
    </script>
</head>

<body class="post-template-default single single-post postid-1144205 single-format-standard ------monte-dei-pasc td-magazine single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/makfax" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.makfax.com.mk/rss-2/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/makfax" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-6007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-6007"><a href="http://makfax.com.mk">Дома</a></li>
<li id="menu-item-5987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5987"><a href="http://makfax.com.mk/svet/">Свет<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4745"><a href="http://makfax.com.mk/svet/vesti/">Вести</a></li>
	<li id="menu-item-4744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4744"><a href="http://makfax.com.mk/svet/evropa/">Европа</a></li>
	<li id="menu-item-5979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5979"><a href="http://makfax.com.mk/svet/region/">Регион</a></li>
</ul>
</li>
<li id="menu-item-6011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6011"><a href="http://makfax.com.mk/makedonija/">Македонија<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5980"><a href="http://makfax.com.mk/makedonija/servisni-informacii/">Сервисни информации</a></li>
	<li id="menu-item-5981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5981"><a href="http://makfax.com.mk/makedonija/skopje/">Скопје</a></li>
	<li id="menu-item-5982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5982"><a href="http://makfax.com.mk/makedonija/dijaspora/">Дијаспора</a></li>
	<li id="menu-item-5983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5983"><a href="http://makfax.com.mk/makedonija/politika/">Политика</a></li>
	<li id="menu-item-5984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5984"><a href="http://makfax.com.mk/makedonija/nadvoresna-politika/">Надворешна политика</a></li>
	<li id="menu-item-5985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5985"><a href="http://makfax.com.mk/makedonija/opstestvo/">Општество</a></li>
	<li id="menu-item-5986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5986"><a href="http://makfax.com.mk/makedonija/regioni/">Региони</a></li>
</ul>
</li>
<li id="menu-item-5971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-5971"><a href="http://makfax.com.mk/ekonomija/">Економија<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5988"><a href="http://makfax.com.mk/ekonomija/kompanii/">Компании</a></li>
	<li id="menu-item-5970" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5970"><a href="http://makfax.com.mk/ekonomija/svet/">Свет</a></li>
	<li id="menu-item-5989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5989"><a href="http://makfax.com.mk/ekonomija/makedonija/">Македонија</a></li>
	<li id="menu-item-5991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5991"><a href="http://makfax.com.mk/ekonomija/berzi/">Берзи</a></li>
	<li id="menu-item-6012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6012"><a href="http://makfax.com.mk/ekonomija/analiza/">Анализа</a></li>
</ul>
</li>
<li id="menu-item-5972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5972"><a href="http://makfax.com.mk/sport/">Спорт<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5992"><a href="http://makfax.com.mk/sport/megunaroden/">Меѓународен</a></li>
	<li id="menu-item-5993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5993"><a href="http://makfax.com.mk/sport/popularno/">Популарно</a></li>
	<li id="menu-item-5994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5994"><a href="http://makfax.com.mk/sport/domasen/">Домашен</a></li>
</ul>
</li>
<li id="menu-item-5973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5973"><a href="http://makfax.com.mk/crna-hronika/">Црна хроника</a></li>
<li id="menu-item-5975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5975"><a href="http://makfax.com.mk/kultura/">Култура<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5974"><a href="http://makfax.com.mk/kultura/nastani/">Настани</a></li>
	<li id="menu-item-5995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5995"><a href="http://makfax.com.mk/kultura/aktuelno/">Актуелно</a></li>
	<li id="menu-item-5996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5996"><a href="http://makfax.com.mk/kultura/knigi/">Книги</a></li>
	<li id="menu-item-5997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5997"><a href="http://makfax.com.mk/kultura/manifestacii/">Манифестации</a></li>
	<li id="menu-item-5998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5998"><a href="http://makfax.com.mk/kultura/film/">Филм</a></li>
	<li id="menu-item-5999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5999"><a href="http://makfax.com.mk/kultura/scena/">Сцена</a></li>
	<li id="menu-item-6000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6000"><a href="http://makfax.com.mk/kultura/izlozbi/">Изложби</a></li>
</ul>
</li>
<li id="menu-item-5976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5976"><a href="http://makfax.com.mk/zanimlivosti/">Занимливости<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-6001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6001"><a href="http://makfax.com.mk/zanimlivosti/ekologija/">Екологија</a></li>
	<li id="menu-item-6002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6002"><a href="http://makfax.com.mk/zanimlivosti/bizarno/">Бизарно</a></li>
	<li id="menu-item-6003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6003"><a href="http://makfax.com.mk/zanimlivosti/nauka/">Наука</a></li>
	<li id="menu-item-6004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6004"><a href="http://makfax.com.mk/zanimlivosti/estrada/">Естрада</a></li>
	<li id="menu-item-6005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6005"><a href="http://makfax.com.mk/zanimlivosti/zdravje/">Здравје</a></li>
	<li id="menu-item-6006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6006"><a href="http://makfax.com.mk/zanimlivosti/hitech/">Hitech</a></li>
</ul>
</li>
<li id="menu-item-5977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5977"><a href="http://makfax.com.mk/analizi/">Анализи</a></li>
<li id="menu-item-200809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200809"><a href="http://audiovesti.makfax.mk/">Аудио вести</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://makfax.com.mk/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Барај...</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/makfax" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.makfax.com.mk/rss-2/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/makfax" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                23/12/2016
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Логирај се</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://makfax.com.mk/">
			<img class="td-retina-data"  data-retina="http://makfax.com.mk/wp-content/uploads/2016/10/makfax-logo-mk-long.png" src="http://makfax.com.mk/wp-content/uploads/2016/10/makfax-logo-mk-long.png" alt="МАКФАКС" title="МАКФАКС - Моќта на информацијата"/>
			<span class="td-visual-hidden">МАКФАКС</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://makfax.com.mk/">
			<img class="td-retina-data" data-retina="http://makfax.com.mk/wp-content/uploads/2016/10/makfax-logo-mk-280x96.png" src="http://makfax.com.mk/wp-content/uploads/2016/10/makfax-logo-mk-140x48.png" alt="МАКФАКС" title="МАКФАКС - Моќта на информацијата"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://makfax.com.mk/">
			<img class="td-retina-data" data-retina="http://makfax.com.mk/wp-content/uploads/2016/10/makfax-logo-mk-long.png" src="http://makfax.com.mk/wp-content/uploads/2016/10/makfax-logo-mk-long.png" alt="МАКФАКС" title="МАКФАКС - Моќта на информацијата"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-6007"><a href="http://makfax.com.mk">Дома</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5987"><a href="http://makfax.com.mk/svet/">Свет</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4745"><a href="http://makfax.com.mk/svet/vesti/">Вести</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4744"><a href="http://makfax.com.mk/svet/evropa/">Европа</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5979"><a href="http://makfax.com.mk/svet/region/">Регион</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-6011"><a href="http://makfax.com.mk/makedonija/">Македонија</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5980"><a href="http://makfax.com.mk/makedonija/servisni-informacii/">Сервисни информации</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5981"><a href="http://makfax.com.mk/makedonija/skopje/">Скопје</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5982"><a href="http://makfax.com.mk/makedonija/dijaspora/">Дијаспора</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5983"><a href="http://makfax.com.mk/makedonija/politika/">Политика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5984"><a href="http://makfax.com.mk/makedonija/nadvoresna-politika/">Надворешна политика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5985"><a href="http://makfax.com.mk/makedonija/opstestvo/">Општество</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5986"><a href="http://makfax.com.mk/makedonija/regioni/">Региони</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-5971"><a href="http://makfax.com.mk/ekonomija/">Економија</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5988"><a href="http://makfax.com.mk/ekonomija/kompanii/">Компании</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-5970"><a href="http://makfax.com.mk/ekonomija/svet/">Свет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5989"><a href="http://makfax.com.mk/ekonomija/makedonija/">Македонија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5991"><a href="http://makfax.com.mk/ekonomija/berzi/">Берзи</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6012"><a href="http://makfax.com.mk/ekonomija/analiza/">Анализа</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5972"><a href="http://makfax.com.mk/sport/">Спорт</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5992"><a href="http://makfax.com.mk/sport/megunaroden/">Меѓународен</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5993"><a href="http://makfax.com.mk/sport/popularno/">Популарно</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5994"><a href="http://makfax.com.mk/sport/domasen/">Домашен</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5973"><a href="http://makfax.com.mk/crna-hronika/">Црна хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5975"><a href="http://makfax.com.mk/kultura/">Култура</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5974"><a href="http://makfax.com.mk/kultura/nastani/">Настани</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5995"><a href="http://makfax.com.mk/kultura/aktuelno/">Актуелно</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5996"><a href="http://makfax.com.mk/kultura/knigi/">Книги</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5997"><a href="http://makfax.com.mk/kultura/manifestacii/">Манифестации</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5998"><a href="http://makfax.com.mk/kultura/film/">Филм</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5999"><a href="http://makfax.com.mk/kultura/scena/">Сцена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6000"><a href="http://makfax.com.mk/kultura/izlozbi/">Изложби</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5976"><a href="http://makfax.com.mk/zanimlivosti/">Занимливости</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6001"><a href="http://makfax.com.mk/zanimlivosti/ekologija/">Екологија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6002"><a href="http://makfax.com.mk/zanimlivosti/bizarno/">Бизарно</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6003"><a href="http://makfax.com.mk/zanimlivosti/nauka/">Наука</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6004"><a href="http://makfax.com.mk/zanimlivosti/estrada/">Естрада</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6005"><a href="http://makfax.com.mk/zanimlivosti/zdravje/">Здравје</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6006"><a href="http://makfax.com.mk/zanimlivosti/hitech/">Hitech</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5977"><a href="http://makfax.com.mk/analizi/">Анализи</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-200809"><a href="http://audiovesti.makfax.mk/">Аудио вести</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://makfax.com.mk/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Барај..." />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><a href="http://www.sedc.mk/" target="_blank"><img src="http://makfax.com.mk/wp-content/uploads/2016/11/SEDC_728x90-Banner-PMP.png" /></a></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-1144205" class="post-1144205 post type-post status-publish format-standard has-post-thumbnail hentry category-svet-ekonomija" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Погледни ги сите статии од Економија" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://makfax.com.mk/ekonomija/">
                                  <span itemprop="name">Економија</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Погледни ги сите статии од Свет" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://makfax.com.mk/ekonomija/svet/">
                                  <span itemprop="name">Свет</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Одобрен пакетот за помош на банката Monte dei Paschi di Siena</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Одобрен пакетот за помош на банката Monte dei Paschi di Siena</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:40:36+00:00" >23.12.2016</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-1144205">7</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmakfax.com.mk%2Fekonomija%2Fsvet-ekonomija%2F%25d0%25be%25d0%25b4%25d0%25be%25d0%25b1%25d1%2580%25d0%25b5%25d0%25bd-%25d0%25bf%25d0%25b0%25d0%25ba%25d0%25b5%25d1%2582%25d0%25be%25d1%2582-%25d0%25b7%25d0%25b0-%25d0%25bf%25d0%25be%25d0%25bc%25d0%25be%25d1%2588-%25d0%25bd%25d0%25b0-%25d0%25b1%25d0%25b0%25d0%25bd%25d0%25ba%25d0%25b0%25d1%2582%25d0%25b0-monte-dei-pasc%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Сподели на Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%9E%D0%B4%D0%BE%D0%B1%D1%80%D0%B5%D0%BD+%D0%BF%D0%B0%D0%BA%D0%B5%D1%82%D0%BE%D1%82+%D0%B7%D0%B0+%D0%BF%D0%BE%D0%BC%D0%BE%D1%88+%D0%BD%D0%B0+%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%D1%82%D0%B0+Monte+dei+Paschi+di+Siena&url=http%3A%2F%2Fmakfax.com.mk%2Fekonomija%2Fsvet-ekonomija%2F%25d0%25be%25d0%25b4%25d0%25be%25d0%25b1%25d1%2580%25d0%25b5%25d0%25bd-%25d0%25bf%25d0%25b0%25d0%25ba%25d0%25b5%25d1%2582%25d0%25be%25d1%2582-%25d0%25b7%25d0%25b0-%25d0%25bf%25d0%25be%25d0%25bc%25d0%25be%25d1%2588-%25d0%25bd%25d0%25b0-%25d0%25b1%25d0%25b0%25d0%25bd%25d0%25ba%25d0%25b0%25d1%2582%25d0%25b0-monte-dei-pasc%2F&via=%D0%9C%D0%90%D0%9A%D0%A4%D0%90%D0%9A%D0%A1"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Сподели на Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://makfax.com.mk/ekonomija/svet-ekonomija/%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b5%d0%bd-%d0%bf%d0%b0%d0%ba%d0%b5%d1%82%d0%be%d1%82-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%88-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d0%ba%d0%b0%d1%82%d0%b0-monte-dei-pasc/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://makfax.com.mk/ekonomija/svet-ekonomija/%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b5%d0%bd-%d0%bf%d0%b0%d0%ba%d0%b5%d1%82%d0%be%d1%82-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%88-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d0%ba%d0%b0%d1%82%d0%b0-monte-dei-pasc/&amp;media=http://makfax.com.mk/wp-content/uploads/2016/12/siena.jpg&description=%D0%9E%D0%B4%D0%BE%D0%B1%D1%80%D0%B5%D0%BD+%D0%BF%D0%B0%D0%BA%D0%B5%D1%82%D0%BE%D1%82+%D0%B7%D0%B0+%D0%BF%D0%BE%D0%BC%D0%BE%D1%88+%D0%BD%D0%B0+%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%D1%82%D0%B0+Monte+dei+Paschi+di+Siena" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%9E%D0%B4%D0%BE%D0%B1%D1%80%D0%B5%D0%BD+%D0%BF%D0%B0%D0%BA%D0%B5%D1%82%D0%BE%D1%82+%D0%B7%D0%B0+%D0%BF%D0%BE%D0%BC%D0%BE%D1%88+%D0%BD%D0%B0+%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%D1%82%D0%B0+Monte+dei+Paschi+di+Siena%20-%20http%3A%2F%2Fmakfax.com.mk%2Fekonomija%2Fsvet-ekonomija%2F%25d0%25be%25d0%25b4%25d0%25be%25d0%25b1%25d1%2580%25d0%25b5%25d0%25bd-%25d0%25bf%25d0%25b0%25d0%25ba%25d0%25b5%25d1%2582%25d0%25be%25d1%2582-%25d0%25b7%25d0%25b0-%25d0%25bf%25d0%25be%25d0%25bc%25d0%25be%25d1%2588-%25d0%25bd%25d0%25b0-%25d0%25b1%25d0%25b0%25d0%25bd%25d0%25ba%25d0%25b0%25d1%2582%25d0%25b0-monte-dei-pasc%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://makfax.com.mk/wp-content/uploads/2016/12/siena.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://makfax.com.mk/wp-content/uploads/2016/12/siena-696x464.jpg" srcset="http://makfax.com.mk/wp-content/uploads/2016/12/siena-696x464.jpg 696w, http://makfax.com.mk/wp-content/uploads/2016/12/siena-300x200.jpg 300w, http://makfax.com.mk/wp-content/uploads/2016/12/siena-630x420.jpg 630w, http://makfax.com.mk/wp-content/uploads/2016/12/siena.jpg 749w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="siena"/></a></div>
            <p>Владата на Италија, во петокот, го одобри државниот пакет помош за „Monte dei Paschi di Siena“, која е третата по големина банка во земјата.</p>
<div class="td-a-rec td-a-rec-id-content_inline  "><div class="a-single a-18"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2697483239283649";
/*  makfax.com.mk */
google_ad_slot = "3321775975";
google_ad_width = 4;
google_ad_height = 0;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div><p>Италијанскиот премиер Паоло Џентилони изјави дека неговата влада ги одобрила средствата во износ од 20 милијарди евра за да им помогнат на заглавените во банкарскиот сектор.</p>
<p>Оваа одлука на владата дојде откако банката „Monte dei Paschi di Siena“ не успеа да поткрепи пет милијарди евра од приватни инвеститори, поради кој најави дека ќе побара &#8220;инјекција&#8221; од капитал од државата како би останала ликвидна.</p>
<p>Оваа интервенција како што рече италијанскиот министер за економија Пјер Карло Падоан, го гарантира потребниот капитал за „Monte dei Paschi di Siena“, па така ќе и овозможи да го продолжи својот бизнис план, кој треба да биде одобрен од страна на европските власти. /крај/мф/дѓс</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="manually-hidden-text">Коментари</h3><p class="manually-hidden-text"><fb:comments-count href=http://makfax.com.mk/ekonomija/svet-ekonomija/%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b5%d0%bd-%d0%bf%d0%b0%d0%ba%d0%b5%d1%82%d0%be%d1%82-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%88-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d0%ba%d0%b0%d1%82%d0%b0-monte-dei-pasc/></fb:comments-count> коментари</p><div class="fb-comments" data-href="http://makfax.com.mk/ekonomija/svet-ekonomija/%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b5%d0%bd-%d0%bf%d0%b0%d0%ba%d0%b5%d1%82%d0%be%d1%82-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%88-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d0%ba%d0%b0%d1%82%d0%b0-monte-dei-pasc/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  ">
<div class="clickattack-desktop" align="center">
<script type='text/javascript'>
/* easyads.bg displayAd rotator name: Makfax.com.mk_300x250_Banner_Under Article, size: 300x250, url: makfax.com.mk */
(function(dc, scr, loc){
var d=new Date();var s='script';var et=d.getTimezoneOffset()+d.getTime();var rf=escape(dc.referrer);var cb=Math.round(Math.random()*21474836);
var surl=(loc.protocol=='https:'?'https://media.easyads.bg/displayads.php?rid=9259&':'http://media.easyads.bg/displayads.php?rid=9259&');
dc.write('<'+s+' src='+surl+'scr='+scr.width+'x'+scr.height+'&et='+et+'&cb='+cb+'&rf='+rf+'&md5checksum=evTvZHGbf3zJEAqsqerG4pi9IV5DtyRr&eaclick=></'+s+'>');
}(document, screen, location));
</script>

<script type='text/javascript'>
/* easyads.bg textAd rotator name: Makfax.com.mk_300x250_TextAds_Under Article, size: 300x250, url: makfax.com.mk */
(function(dc, scr, loc){
var d=new Date();var s='script';var et=d.getTimezoneOffset()+d.getTime();var rf=escape(dc.referrer);var cb=Math.round(Math.random()*21474836);
var surl=(loc.protocol=='https:'?'https://media.easyads.bg/textads.php?rid=9260&':'http://media.easyads.bg/textads.php?rid=9260&');
dc.write('<'+s+' src='+surl+'scr='+scr.width+'x'+scr.height+'&et='+et+'&cb='+cb+'&rf='+rf+'&md5checksum=6SQkGuHeAx0gxftenp3xbaPSof2TWQJY&eaclick=></'+s+'>');
}(document, screen, location));
</script>
</div>


<div class="clickattack-mobile-standard" align="center">
<script id ="apid_bjhsp1ery4ek9kfvumgln2" type="text/javascript">
     var script= document.createElement("script");
     script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=bjhsp1ery4ek9kfvumgln2");
     script.type = "text/javascript";
     var head = document.getElementsByTagName("head")[0];
     head.appendChild(script);
</script>
</div>

<div class="clickattack-mobile-interactive" align="center">
<script id ="apid_9n8lw2uwt2i3hk9bhkqry0" type="text/javascript">
     var script= document.createElement("script");
     script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=9n8lw2uwt2i3hk9bhkqry0");
     script.type = "text/javascript";
     var head = document.getElementsByTagName("head")[0];
     head.appendChild(script);
</script>
</div>

<div class="clickattack-mobile-parallax" align="center">
<script id ="apid_n9q8a9kjghjjma2te2916p" type="text/javascript">
     var script= document.createElement("script");
     script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=n9q8a9kjghjjma2te2916p");
     script.type = "text/javascript";
     var head = document.getElementsByTagName("head")[0];
     head.appendChild(script);
</script>
</div>

</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Сподели</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmakfax.com.mk%2Fekonomija%2Fsvet-ekonomija%2F%25d0%25be%25d0%25b4%25d0%25be%25d0%25b1%25d1%2580%25d0%25b5%25d0%25bd-%25d0%25bf%25d0%25b0%25d0%25ba%25d0%25b5%25d1%2582%25d0%25be%25d1%2582-%25d0%25b7%25d0%25b0-%25d0%25bf%25d0%25be%25d0%25bc%25d0%25be%25d1%2588-%25d0%25bd%25d0%25b0-%25d0%25b1%25d0%25b0%25d0%25bd%25d0%25ba%25d0%25b0%25d1%2582%25d0%25b0-monte-dei-pasc%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%9E%D0%B4%D0%BE%D0%B1%D1%80%D0%B5%D0%BD+%D0%BF%D0%B0%D0%BA%D0%B5%D1%82%D0%BE%D1%82+%D0%B7%D0%B0+%D0%BF%D0%BE%D0%BC%D0%BE%D1%88+%D0%BD%D0%B0+%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%D1%82%D0%B0+Monte+dei+Paschi+di+Siena&url=http%3A%2F%2Fmakfax.com.mk%2Fekonomija%2Fsvet-ekonomija%2F%25d0%25be%25d0%25b4%25d0%25be%25d0%25b1%25d1%2580%25d0%25b5%25d0%25bd-%25d0%25bf%25d0%25b0%25d0%25ba%25d0%25b5%25d1%2582%25d0%25be%25d1%2582-%25d0%25b7%25d0%25b0-%25d0%25bf%25d0%25be%25d0%25bc%25d0%25be%25d1%2588-%25d0%25bd%25d0%25b0-%25d0%25b1%25d0%25b0%25d0%25bd%25d0%25ba%25d0%25b0%25d1%2582%25d0%25b0-monte-dei-pasc%2F&via=%D0%9C%D0%90%D0%9A%D0%A4%D0%90%D0%9A%D0%A1"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://makfax.com.mk/ekonomija/svet-ekonomija/%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b5%d0%bd-%d0%bf%d0%b0%d0%ba%d0%b5%d1%82%d0%be%d1%82-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%88-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d0%ba%d0%b0%d1%82%d0%b0-monte-dei-pasc/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://makfax.com.mk/ekonomija/svet-ekonomija/%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b5%d0%bd-%d0%bf%d0%b0%d0%ba%d0%b5%d1%82%d0%be%d1%82-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%88-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d0%ba%d0%b0%d1%82%d0%b0-monte-dei-pasc/&amp;media=http://makfax.com.mk/wp-content/uploads/2016/12/siena.jpg&description=%D0%9E%D0%B4%D0%BE%D0%B1%D1%80%D0%B5%D0%BD+%D0%BF%D0%B0%D0%BA%D0%B5%D1%82%D0%BE%D1%82+%D0%B7%D0%B0+%D0%BF%D0%BE%D0%BC%D0%BE%D1%88+%D0%BD%D0%B0+%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%D1%82%D0%B0+Monte+dei+Paschi+di+Siena" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%9E%D0%B4%D0%BE%D0%B1%D1%80%D0%B5%D0%BD+%D0%BF%D0%B0%D0%BA%D0%B5%D1%82%D0%BE%D1%82+%D0%B7%D0%B0+%D0%BF%D0%BE%D0%BC%D0%BE%D1%88+%D0%BD%D0%B0+%D0%B1%D0%B0%D0%BD%D0%BA%D0%B0%D1%82%D0%B0+Monte+dei+Paschi+di+Siena%20-%20http%3A%2F%2Fmakfax.com.mk%2Fekonomija%2Fsvet-ekonomija%2F%25d0%25be%25d0%25b4%25d0%25be%25d0%25b1%25d1%2580%25d0%25b5%25d0%25bd-%25d0%25bf%25d0%25b0%25d0%25ba%25d0%25b5%25d1%2582%25d0%25be%25d1%2582-%25d0%25b7%25d0%25b0-%25d0%25bf%25d0%25be%25d0%25bc%25d0%25be%25d1%2588-%25d0%25bd%25d0%25b0-%25d0%25b1%25d0%25b0%25d0%25bd%25d0%25ba%25d0%25b0%25d1%2582%25d0%25b0-monte-dei-pasc%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://makfax.com.mk/ekonomija/svet-ekonomija/%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b5%d0%bd-%d0%bf%d0%b0%d0%ba%d0%b5%d1%82%d0%be%d1%82-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%88-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d0%ba%d0%b0%d1%82%d0%b0-monte-dei-pasc/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://makfax.com.mk/ekonomija/svet-ekonomija/%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b5%d0%bd-%d0%bf%d0%b0%d0%ba%d0%b5%d1%82%d0%be%d1%82-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%88-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d0%ba%d0%b0%d1%82%d0%b0-monte-dei-pasc/" data-text="Одобрен пакетот за помош на банката Monte dei Paschi di Siena" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Претходна статија</span><a href="http://makfax.com.mk/sport/megunaroden/%d0%be%d1%81%d0%ba%d0%b0%d1%80-11-%d1%82%d0%b8-%d0%bd%d0%b0%d1%98%d1%81%d0%ba%d0%b0%d0%bf-%d0%b8%d0%b3%d1%80%d0%b0%d1%87-%d0%b2%d0%be-%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d1%98%d0%b0%d1%82%d0%b0/">Оскар 11-ти најскап играч во историјата на фудбалот</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следна статија</span><a href="http://makfax.com.mk/zanimlivosti/%d0%b1%d1%80%d0%b5%d0%b4-%d0%bf%d0%b8%d1%82-%d1%98%d0%b0-%d0%be%d0%b1%d0%b2%d0%b8%d0%bd%d0%b8-%d0%b0%d0%bd%d1%9f%d0%b5%d0%bb%d0%b8%d0%bd%d0%b0-%d0%b4%d0%b5%d0%ba%d0%b0-%d0%bd%d0%b5-%d0%b3%d0%be-%d1%88/">Бред Пит ја обвини Анџелина дека не го штити приватниот живот на нивните деца</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://makfax.com.mk/author/nenadc/">Макфакс</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Макфакс"></span><meta itemprop="datePublished" content="2016-12-23T11:40:36+00:00"><meta itemprop="dateModified" content="2016-12-23T11:40:36+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://makfax.com.mk/ekonomija/svet-ekonomija/%d0%be%d0%b4%d0%be%d0%b1%d1%80%d0%b5%d0%bd-%d0%bf%d0%b0%d0%ba%d0%b5%d1%82%d0%be%d1%82-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bc%d0%be%d1%88-%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d0%ba%d0%b0%d1%82%d0%b0-monte-dei-pasc/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://makfax.com.mk/wp-content/uploads/2016/10/makfax-logo-mk-long.png"></span><meta itemprop="name" content="МАКФАКС"></span><meta itemprop="headline " content="Одобрен пакетот за помош на банката Monte dei Paschi di Siena"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://makfax.com.mk/wp-content/uploads/2016/12/siena.jpg"><meta itemprop="width" content="749"><meta itemprop="height" content="499"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_585d015725fc6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_585d015725fc6" ><script>var block_td_uid_4_585d015725fc6 = new tdBlock();
block_td_uid_4_585d015725fc6.id = "td_uid_4_585d015725fc6";
block_td_uid_4_585d015725fc6.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0421\u0438\u0442\u0435","color_preset":"","border_top":"","class":"td_uid_4_585d015725fc6_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":1144205,"live_filter_cur_post_author":"8"}';
block_td_uid_4_585d015725fc6.td_column_number = "3";
block_td_uid_4_585d015725fc6.block_type = "td_block_related_posts";
block_td_uid_4_585d015725fc6.post_count = "6";
block_td_uid_4_585d015725fc6.found_posts = "2354";
block_td_uid_4_585d015725fc6.header_color = "";
block_td_uid_4_585d015725fc6.ajax_pagination_infinite_stop = "";
block_td_uid_4_585d015725fc6.max_num_pages = "393";
tdBlocksArray.push(block_td_uid_4_585d015725fc6);
</script><h4 class="td-related-title"><a id="td_uid_5_585d01572983c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_585d015725fc6" href="#">Поврзани статии</a><a id="td_uid_6_585d01572987a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_585d015725fc6" href="#">Повеќе од овој автор</a></h4><div id=td_uid_4_585d015725fc6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://makfax.com.mk/ekonomija/svet-ekonomija/%d0%b1%d0%b8%d1%82%d0%ba%d0%be%d0%b8%d0%bd%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d0%b8-%d1%81%d0%b5-%d0%b2%d0%be-%d0%be%d0%bf%d1%82%d0%b5%d0%ba-%d0%b8%d0%bc%d0%b0%d0%b0-%d0%b2%d1%80%d0%b5%d0%b4%d0%bd%d0%be/" rel="bookmark" title="Биткоините кои се во оптек имаа вредност од над 14 млрд. долари"><img width="218" height="142" class="entry-thumb" src="http://makfax.com.mk/wp-content/uploads/2016/12/betacoin-218x142.jpg" alt="" title="Биткоините кои се во оптек имаа вредност од над 14 млрд. долари"/></a></div>                <a href="http://makfax.com.mk/ekonomija/svet/" class="td-post-category">Свет</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://makfax.com.mk/ekonomija/svet-ekonomija/%d0%b1%d0%b8%d1%82%d0%ba%d0%be%d0%b8%d0%bd%d0%b8%d1%82%d0%b5-%d0%ba%d0%be%d0%b8-%d1%81%d0%b5-%d0%b2%d0%be-%d0%be%d0%bf%d1%82%d0%b5%d0%ba-%d0%b8%d0%bc%d0%b0%d0%b0-%d0%b2%d1%80%d0%b5%d0%b4%d0%bd%d0%be/" rel="bookmark" title="Биткоините кои се во оптек имаа вредност од над 14 млрд. долари">Биткоините кои се во оптек имаа вредност од над 14 млрд. долари</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://makfax.com.mk/ekonomija/svet-ekonomija/%d1%88%d0%bf%d0%b0%d0%bd%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d0%b1%d0%b0%d0%bd%d0%ba%d0%b8-%d0%bc%d0%be%d1%80%d0%b0-%d0%b4%d0%b0-%d0%b3%d0%b8-%d0%be%d0%b1%d0%b5%d1%88%d1%82%d0%b5%d1%82%d0%b0%d1%82-%d0%ba/" rel="bookmark" title="Шпанските банки мора да ги обештетат клиентите на кои им е ускратена ползата од пониските камати"><img width="218" height="150" class="entry-thumb" src="http://makfax.com.mk/wp-content/uploads/2016/12/banka-218x150.jpg" srcset="http://makfax.com.mk/wp-content/uploads/2016/12/banka-218x150.jpg 218w, http://makfax.com.mk/wp-content/uploads/2016/12/banka-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Шпанските банки мора да ги обештетат клиентите на кои им е ускратена ползата од пониските камати"/></a></div>                <a href="http://makfax.com.mk/ekonomija/svet/" class="td-post-category">Свет</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://makfax.com.mk/ekonomija/svet-ekonomija/%d1%88%d0%bf%d0%b0%d0%bd%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d0%b1%d0%b0%d0%bd%d0%ba%d0%b8-%d0%bc%d0%be%d1%80%d0%b0-%d0%b4%d0%b0-%d0%b3%d0%b8-%d0%be%d0%b1%d0%b5%d1%88%d1%82%d0%b5%d1%82%d0%b0%d1%82-%d0%ba/" rel="bookmark" title="Шпанските банки мора да ги обештетат клиентите на кои им е ускратена ползата од пониските камати">Шпанските банки мора да ги обештетат клиентите на кои им е ускратена ползата од пониските камати</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://makfax.com.mk/ekonomija/svet-ekonomija/%d0%b8%d0%bd%d0%b4%d0%b8%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d0%b5%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d1%98%d0%b0-%d1%98%d0%b0-%d0%bd%d0%b0%d0%b4%d0%bc%d0%b8%d0%bd%d0%b0-%d0%b1%d1%80%d0%b8%d1%82%d0%b0/" rel="bookmark" title="Индиската економија ја надмина британската"><img width="218" height="150" class="entry-thumb" src="http://makfax.com.mk/wp-content/uploads/2016/12/modi-crop-218x150.jpg" srcset="http://makfax.com.mk/wp-content/uploads/2016/12/modi-crop-218x150.jpg 218w, http://makfax.com.mk/wp-content/uploads/2016/12/modi-crop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Индиската економија ја надмина британската"/></a></div>                <a href="http://makfax.com.mk/ekonomija/svet/" class="td-post-category">Свет</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://makfax.com.mk/ekonomija/svet-ekonomija/%d0%b8%d0%bd%d0%b4%d0%b8%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d0%b5%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d1%98%d0%b0-%d1%98%d0%b0-%d0%bd%d0%b0%d0%b4%d0%bc%d0%b8%d0%bd%d0%b0-%d0%b1%d1%80%d0%b8%d1%82%d0%b0/" rel="bookmark" title="Индиската економија ја надмина британската">Индиската економија ја надмина британската</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://makfax.com.mk/ekonomija/svet-ekonomija/%d0%b4%d0%b0%d0%bd%d1%86%d0%b8%d1%82%d0%b5-%d1%98%d0%b0-%d0%b3%d0%b0%d1%81%d0%b0%d1%82-%d0%bf%d0%be%d1%81%d0%bb%d0%b5%d0%b4%d0%bd%d0%b0%d1%82%d0%b0-%d0%ba%d0%be%d0%b2%d0%b0%d1%87%d0%bd%d0%b8%d1%86/" rel="bookmark" title="Данците ја гасат последната ковачница на пари во Скандинавија"><img width="218" height="150" class="entry-thumb" src="http://makfax.com.mk/wp-content/uploads/2016/12/money-denmark-218x150.jpg" srcset="http://makfax.com.mk/wp-content/uploads/2016/12/money-denmark-218x150.jpg 218w, http://makfax.com.mk/wp-content/uploads/2016/12/money-denmark-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Данците ја гасат последната ковачница на пари во Скандинавија"/></a></div>                <a href="http://makfax.com.mk/ekonomija/svet/" class="td-post-category">Свет</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://makfax.com.mk/ekonomija/svet-ekonomija/%d0%b4%d0%b0%d0%bd%d1%86%d0%b8%d1%82%d0%b5-%d1%98%d0%b0-%d0%b3%d0%b0%d1%81%d0%b0%d1%82-%d0%bf%d0%be%d1%81%d0%bb%d0%b5%d0%b4%d0%bd%d0%b0%d1%82%d0%b0-%d0%ba%d0%be%d0%b2%d0%b0%d1%87%d0%bd%d0%b8%d1%86/" rel="bookmark" title="Данците ја гасат последната ковачница на пари во Скандинавија">Данците ја гасат последната ковачница на пари во Скандинавија</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://makfax.com.mk/ekonomija/svet-ekonomija/%d0%bf%d0%be%d1%82%d1%80%d1%83%d0%b3%d0%b0%d0%bb%d0%b8%d1%98%d0%b0-%d0%b2%d0%be%d0%b2%d0%b5%d0%b4%d1%83%d0%b2%d0%b0-%d0%b4%d0%b0%d0%bd%d0%be%d0%ba-%d0%bd%d0%b0-%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5/" rel="bookmark" title="Потругалија воведува данок на резиденциите со убав поглед"><img width="218" height="150" class="entry-thumb" src="http://makfax.com.mk/wp-content/uploads/2016/12/porto-218x150.jpg" srcset="http://makfax.com.mk/wp-content/uploads/2016/12/porto-218x150.jpg 218w, http://makfax.com.mk/wp-content/uploads/2016/12/porto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Потругалија воведува данок на резиденциите со убав поглед"/></a></div>                <a href="http://makfax.com.mk/ekonomija/svet/" class="td-post-category">Свет</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://makfax.com.mk/ekonomija/svet-ekonomija/%d0%bf%d0%be%d1%82%d1%80%d1%83%d0%b3%d0%b0%d0%bb%d0%b8%d1%98%d0%b0-%d0%b2%d0%be%d0%b2%d0%b5%d0%b4%d1%83%d0%b2%d0%b0-%d0%b4%d0%b0%d0%bd%d0%be%d0%ba-%d0%bd%d0%b0-%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5/" rel="bookmark" title="Потругалија воведува данок на резиденциите со убав поглед">Потругалија воведува данок на резиденциите со убав поглед</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://makfax.com.mk/ekonomija/svet-ekonomija/%d0%b8%d1%82%d0%b0%d0%bb%d0%b8%d1%98%d0%b0-%d0%b1%d0%b0%d1%80%d0%b0-20-%d0%bc%d0%bb%d1%80%d0%b4-e%d0%b2%d1%80%d0%b0-%d0%b7%d0%b0-%d0%b4%d0%b0-%d0%b3%d0%b8-%d1%81%d0%bf%d0%b0%d1%81%d0%b8-%d0%b1%d0%b0/" rel="bookmark" title="Италија бара 20 млрд. eвра за да ги спаси банките"><img width="218" height="150" class="entry-thumb" src="http://makfax.com.mk/wp-content/uploads/2016/12/Pier-Carlo-Padoan-218x150.jpg" srcset="http://makfax.com.mk/wp-content/uploads/2016/12/Pier-Carlo-Padoan-218x150.jpg 218w, http://makfax.com.mk/wp-content/uploads/2016/12/Pier-Carlo-Padoan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Италија бара 20 млрд. eвра за да ги спаси банките"/></a></div>                <a href="http://makfax.com.mk/ekonomija/svet/" class="td-post-category">Свет</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://makfax.com.mk/ekonomija/svet-ekonomija/%d0%b8%d1%82%d0%b0%d0%bb%d0%b8%d1%98%d0%b0-%d0%b1%d0%b0%d1%80%d0%b0-20-%d0%bc%d0%bb%d1%80%d0%b4-e%d0%b2%d1%80%d0%b0-%d0%b7%d0%b0-%d0%b4%d0%b0-%d0%b3%d0%b8-%d1%81%d0%bf%d0%b0%d1%81%d0%b8-%d0%b1%d0%b0/" rel="bookmark" title="Италија бара 20 млрд. eвра за да ги спаси банките">Италија бара 20 млрд. eвра за да ги спаси банките</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_585d015725fc6" data-td_block_id="td_uid_4_585d015725fc6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_585d015725fc6" data-td_block_id="td_uid_4_585d015725fc6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><div class="ar-placeholder"><div class="a-single a-4"><a class="gofollow" data-track="NCwwLDEsNjA=" href="http://www.toyota.com.mk/promocija/idninata-bara-i-iskustvo-novata-corolla/ "><img src="http://makfax.com.mk/wp-content/banners/Toyota160912DIV_Gif300x250_Corolla(1).gif"/></a></div></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="ar-placeholder"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="ar-placeholder"><div class="a-single a-6"><!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://aplikacii.com/reklami/www/delivery/...'
  * to
  *   'https://aplikacii.com/reklami/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://aplikacii.com/reklami/www/delivery/ajs.php':'http://aplikacii.com/reklami/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2400");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://aplikacii.com/reklami/www/delivery/ck.php?n=a01bc2b9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://aplikacii.com/reklami/www/delivery/avw.php?zoneid=2400&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a01bc2b9' border='0' alt='' /></a></noscript></div></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="ar-placeholder"><div class="a-single a-14"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="300" height="300" id="Ancevski">
	<param name="movie" value="http://makfax.com.mk/wp-content/uploads/banners/Ancevski-Filer_Promo.swf">
	<param name="quality" value="high">
	<embed src="http://makfax.com.mk/wp-content/uploads/banners/Ancevski-Filer_Promo.swf" quality="high" width="300" height="300" name="Ancevski" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer"></embed>
</object></div></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="ar-placeholder"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div></div>
		</aside><aside class="widget wp-tabbed-widget">            <div class="wp-tabbed-tabs">
                <ul class="wp-tabbed-nav">
                                            <li data-tab="tab-0"><a href="#">24 часа</a></li>
                                            <li data-tab="tab-1"><a href="#">7 дена</a></li>
                                            <li data-tab="tab-2"><a href="#">30 дена</a></li>
                                    </ul>
                <div class="wp-tabbed-contents">
                    <div class="wp-tabbed-cont tab-0">
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [custom] -->
<aside class="widget popular-posts">

<ul class="wpp-list">
<li><a href="http://makfax.com.mk/makedonija/politika/%d1%81%d0%b4%d1%81%d0%bc-%d0%bc%d0%b8%d0%bb%d0%be%d1%88%d0%be%d1%81%d0%ba%d0%b8-%d0%b8-%d0%be%d1%84%d0%b8%d1%86%d0%b8%d1%98%d0%b0%d0%bb%d0%bd%d0%be-%d0%b7%d0%b0%d0%bc%d0%b8%d0%bd%d1%83%d0%b2%d0%b0/" title="СДСМ: Милошоски и официјално заминува од Груевски, од вчера е нотар" class="wpp-post-title" target="_self">СДСМ: Милошоски и официјално заминува од Груевски, од вчера е нотар</a></li>
<li><a href="http://makfax.com.mk/ekonomija/kompanii/%d1%81%d0%b5%d0%b2%d0%b5%d1%80%d0%b8%d0%bd%d0%b0-%d0%b2%d0%be-%d0%bd%d0%be%d0%b2%d0%b8%d0%be%d1%82-%d0%ba%d0%b0%d0%bb%d0%b5%d0%bd%d0%b4%d0%b0%d1%80-%d0%bd%d0%b0-%d0%bf%d0%b5%d0%bb%d0%b8%d1%81/" title="Северина во новиот календар на „Пелистерка“" class="wpp-post-title" target="_self">Северина во новиот календар на „Пелистерка“</a></li>
<li><a href="http://makfax.com.mk/makedonija/politika/%d0%b7%d0%b0%d0%b5%d0%b2-%d0%bd%d0%b5-%d0%b5-%d0%bf%d0%be%d0%b2%d0%b5%d1%9c%d0%b5-%d0%b3%d1%80%d0%b0%d0%b4%d0%be%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%bd%d0%b8%d0%ba-%d0%bd%d0%b0-%d1%81%d1%82%d1%80%d1%83/" title="Заев не е повеќе градоначалник на Струмица, за ВМРО-ДПМНЕ тој бега од пораз на локалните избори" class="wpp-post-title" target="_self">Заев не е повеќе градоначалник на Струмица, за ВМРО-ДПМНЕ тој бега од пораз на локалните избори</a></li>
<li><a href="http://makfax.com.mk/svet/%d1%81%d0%b5-%d1%81%d0%bb%d0%b0%d0%b2%d0%b8-%d0%bd%d0%b0-%d1%83%d0%bb%d0%b8%d1%86%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%b0%d0%bb%d0%b5%d0%bf%d0%be-%d0%be%d1%82%d0%ba%d0%b0%d0%ba%d0%be-%d0%b0%d1%80%d0%bc/" title="Се слави на улиците на Алепо, откако армијата прогласи целосно ослободување на градот" class="wpp-post-title" target="_self">Се слави на улиците на Алепо, откако армијата прогласи целосно ослободување на градот</a></li>
<li><a href="http://makfax.com.mk/opsto/%d0%b8%d0%b7%d0%b3%d0%be%d1%80%d0%b5%d0%b0-%d0%bc%d1%83%d0%b7%d0%b8%d1%87%d0%ba%d0%be-%d1%81%d1%82%d1%83%d0%b4%d0%b8%d0%be-%d0%bf%d0%b8%d0%bb%d0%b0%d0%bd%d0%b0-%d0%b8-%d0%ba%d1%83%d1%9c%d0%b0/" title="Изгореа музичко студио, пилана и куќа" class="wpp-post-title" target="_self">Изгореа музичко студио, пилана и куќа</a></li>
<li><a href="http://makfax.com.mk/ekonomija/kompanii/%d1%81%d1%80%d0%b1%d0%b8%d1%98%d0%b0-%d1%98%d0%b0-%d0%bf%d0%be%d0%b2%d0%bb%d0%b5%d1%87%d0%b5-%d1%81%d1%83%d0%b1%d0%b2%d0%b5%d0%bd%d1%86%d0%b8%d1%98%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d0%b5%d0%bd/" title="Србија ја повлече субвенцијата за “Ендава“, дали Македонија ќе ја прекине штетната пракса?" class="wpp-post-title" target="_self">Србија ја повлече субвенцијата за “Ендава“, дали Македонија ќе ја прекине штетната пракса?</a></li>
<li><a href="http://makfax.com.mk/svet/vesti/%d0%bf%d0%be%d0%b3%d1%80%d0%b5%d0%b1-%d0%bd%d0%b0-%d1%80%d1%83%d1%81%d0%ba%d0%b8%d0%be%d1%82-%d0%b0%d0%bc%d0%b1%d0%b0%d1%81%d0%b0%d0%b4%d0%be%d1%80-%d1%83%d0%b1%d0%b8%d0%b5%d0%bd-%d0%b2%d0%be-%d0%b0/" title="Погреб на рускиот амбасадор убиен во Анкара" class="wpp-post-title" target="_self">Погреб на рускиот амбасадор убиен во Анкара</a></li>
<li><a href="http://makfax.com.mk/makedonija/%d0%b0%d0%b2%d0%b0%d0%bb%d0%be%d0%bd-%d0%bd%d0%b0%d1%98%d0%b0%d0%b2%d0%b8-%d1%82%d1%83%d0%b6%d0%b1%d0%b0-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2-%d0%b3%d1%80%d0%b0%d0%b4-%d1%81%d0%ba%d0%be%d0%bf%d1%98/" title="Авалон најави тужба против Град Скопје поради откажаниот дочек на Нова година" class="wpp-post-title" target="_self">Авалон најави тужба против Град Скопје поради откажаниот дочек на Нова година</a></li>
<li><a href="http://makfax.com.mk/svet/vesti/%d0%b8%d0%b2%d0%b0%d0%bd%d0%ba%d0%b0-%d1%82%d1%80%d0%b0%d0%bc%d0%bf-%d0%b2%d0%b5%d1%80%d0%b1%d0%b0%d0%bb%d0%bd%d0%be-%d0%bd%d0%b0%d0%bf%d0%b0%d0%b4%d0%bd%d0%b0%d1%82%d0%b0-%d0%bf%d1%80%d0%b5%d0%b4/" title="Иванка Трамп вербално нападната пред децата во авион" class="wpp-post-title" target="_self">Иванка Трамп вербално нападната пред децата во авион</a></li>
<li><a href="http://makfax.com.mk/ekonomija/kompanii/ikea-%d1%9c%d0%b5-%d0%b8%d1%81%d0%bf%d0%bb%d0%b0%d1%82%d0%b8-50-%d0%bc%d0%bb%d0%bd-%d0%b4%d0%be%d0%bb%d0%b0%d1%80%d0%b8-%d0%bd%d0%b0-%d1%81%d0%b5%d0%bc%d0%b5%d1%98%d1%81%d1%82%d0%b2%d0%b0%d1%82%d0%b0/" title="IKEA ќе исплати 50 млн. долари на семејствата на настраданите деца од превртен шкаф" class="wpp-post-title" target="_self">IKEA ќе исплати 50 млн. долари на семејствата на настраданите деца од превртен шкаф</a></li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
</div>                    <div class="wp-tabbed-cont tab-1">
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [custom] -->
<aside class="widget popular-posts">

<ul class="wpp-list">
<li><a href="http://makfax.com.mk/svet/evropa/%d1%83%d0%b1%d0%b8%d0%b5%d0%bd-%d1%83%d1%88%d1%82%d0%b5-%d0%b5%d0%b4%d0%b5%d0%bd-%d1%80%d1%83%d1%81%d0%ba%d0%b8-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82/" title="Убиен уште еден руски дипломат" class="wpp-post-title" target="_self">Убиен уште еден руски дипломат</a></li>
<li><a href="http://makfax.com.mk/makedonija/%d0%b7%d0%b0%d0%b5%d0%b2-%d0%be%d1%87%d0%b5%d0%ba%d1%83%d0%b2%d0%b0-%d0%b8%d0%b2%d0%b0%d0%bd%d0%be%d0%b2-%d0%b4%d0%b0-%d0%b3%d0%be-%d0%b4%d0%b0%d0%b4%d0%b5-%d0%bc%d0%b0%d0%bd%d0%b4%d0%b0%d1%82%d0%be/" title="Заев очекува Иванов да го даде мандатот на коалицијата со 61 пратеник" class="wpp-post-title" target="_self">Заев очекува Иванов да го даде мандатот на коалицијата со 61 пратеник</a></li>
<li><a href="http://makfax.com.mk/svet/evropa/%d0%bf%d1%83%d1%82%d0%b8%d0%bd-%d0%be%d0%b4%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b8-%d0%b7%d0%be%d1%88%d1%82%d0%be-%d1%80%d1%83%d1%81%d0%ba%d0%b8%d0%be%d1%82-%d0%b0%d0%bc%d0%b1%d0%b0%d1%81%d0%b0%d0%b4/" title="Путин одговори зошто рускиот амбасадор во моментот на убиството немал обезбедување" class="wpp-post-title" target="_self">Путин одговори зошто рускиот амбасадор во моментот на убиството немал обезбедување</a></li>
<li><a href="http://makfax.com.mk/makedonija/%d1%81%d0%b4%d1%81%d0%bc-%d0%bf%d0%be%d0%b2%d0%bb%d0%b5%d1%87%d0%b5-%d0%b4%d0%b2%d0%b0-%d0%bf%d1%80%d0%b8%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b0/" title="СДСМ повлече два приговора" class="wpp-post-title" target="_self">СДСМ повлече два приговора</a></li>
<li><a href="http://makfax.com.mk/svet/evropa/%d1%88%d0%b2%d0%b5%d0%b4%d1%81%d0%ba%d0%b0-%d0%b3%d0%b8-%d0%bf%d0%be%d0%b2%d0%b8%d0%ba%d1%83%d0%b2%d0%b0-%d0%bb%d0%be%d0%ba%d0%b0%d0%bb%d0%bd%d0%b8%d1%82%d0%b5-%d0%b2%d0%bb%d0%b0%d1%81%d1%82%d0%b8/" title="Шведска ги повикува локалните власти да се подготват за можна војна" class="wpp-post-title" target="_self">Шведска ги повикува локалните власти да се подготват за можна војна</a></li>
<li><a href="http://makfax.com.mk/svet/vesti/%d1%80%d1%83%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d1%81%d0%bf%d0%b5%d1%86%d0%b8%d1%98%d0%b0%d0%bb%d1%86%d0%b8-%d0%bf%d1%80%d0%b8%d1%81%d1%82%d0%b8%d0%b3%d0%bd%d1%83%d0%b2%d0%b0%d0%b0%d1%82-%d0%b2%d0%be/" title="Руските специјалци пристигнуваат во Анкара" class="wpp-post-title" target="_self">Руските специјалци пристигнуваат во Анкара</a></li>
<li><a href="http://makfax.com.mk/opsto/%d0%be%d1%84%d0%b8%d1%86%d0%b8%d1%98%d0%b0%d0%bb%d0%b8%d0%b7%d0%b8%d1%80%d0%b0%d1%9a%d0%b5-%d0%bd%d0%b0-%d0%b0%d0%bb%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%b8%d0%be%d1%82-%d1%98%d0%b0%d0%b7%d0%b8%d0%ba/" title="Официјализирање на албанскиот јазик и интеграции за коалиција со ДУИ" class="wpp-post-title" target="_self">Официјализирање на албанскиот јазик и интеграции за коалиција со ДУИ</a></li>
<li><a href="http://makfax.com.mk/zanimlivosti/%d1%80%d0%b8%d1%82%d0%b0-%d0%be%d1%80%d0%b0-%d0%b3%d0%be-%d0%b8%d0%b7%d0%bb%d0%be%d0%b6%d0%b8-%d1%81%d0%b2%d0%be%d1%98%d0%be%d1%82-%d0%b3%d1%80%d0%b0%d0%b4%d0%bd%d0%b8%d0%ba-%d0%b2%d0%be-%d0%bf%d1%80/" title="Рита Ора го изложи својот градник во проѕирен топ (Фото)" class="wpp-post-title" target="_self">Рита Ора го изложи својот градник во проѕирен топ (Фото)</a></li>
<li><a href="http://makfax.com.mk/makedonija/politika/%d0%b3%d1%80%d1%83%d0%b5%d0%b2%d1%81%d0%ba%d0%b8-%d0%b2%d0%bc%d1%80%d0%be-%d0%b4%d0%bf%d0%bc%d0%bd%d0%b5-%d0%bd%d0%b5%d0%bc%d0%b0-%d0%b4%d0%b0-%d1%83%d1%87%d0%b5%d1%81%d1%82%d0%b2%d1%83%d0%b2%d0%b0/" title="Груевски: ВМРО-ДПМНЕ нема да учествува и нема да ги признае резултатите од евентуалното прегласување" class="wpp-post-title" target="_self">Груевски: ВМРО-ДПМНЕ нема да учествува и нема да ги признае резултатите од евентуалното прегласување</a></li>
<li><a href="http://makfax.com.mk/makedonija/nadvoresna-politika/%d0%b7%d0%b0%d0%b5%d0%b2-%d1%81%d0%b5-%d1%81%d1%80%d0%b5%d1%82%d0%bd%d0%b0-%d1%81%d0%be-%d0%b1%d0%b5%d1%98%d0%bb%d0%b8-%d0%bf%d0%be%d1%80%d0%b0%d1%87%d0%b0-%d0%b4%d0%b5%d0%ba%d0%b0-%d0%bd%d0%b8%d0%ba/" title="Заев се сретна со Бејли, порача дека никој не може да ги спречи демократските процеси" class="wpp-post-title" target="_self">Заев се сретна со Бејли, порача дека никој не може да ги спречи демократските процеси</a></li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
</div>                    <div class="wp-tabbed-cont tab-2">
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [monthly] [views] [custom] -->
<aside class="widget popular-posts">

<ul class="wpp-list">
<li><a href="http://makfax.com.mk/makedonija/politika/%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%86%d0%b8%d0%b8-%d1%81%d0%b4%d1%81%d0%bc-%d1%81%d0%be-%d1%82%d1%80%d0%b8-%d0%bf%d1%80%d0%b0%d1%82%d0%b5%d0%bd%d0%b8%d0%ba%d0%b0-%d0%bf%d1%80%d0%b5%d0%b4%d0%bd%d0%be/" title="Проекции: СДСМ со три пратеника предност" class="wpp-post-title" target="_self">Проекции: СДСМ со три пратеника предност</a></li>
<li><a href="http://makfax.com.mk/zanimlivosti/bizarno/%d0%b1%d0%be%d1%81%d0%b0%d0%bd%d1%81%d0%ba%d0%b0%d1%82%d0%b0-%d0%b4%d1%80%d0%b6%d0%b0%d0%b2%d0%bd%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d0%b2%d0%b8%d0%b7%d0%b8%d1%98%d0%b0-%d0%b2%d0%be-%d1%83%d0%b4%d0%b0/" title="ВИДЕО. Босанската државна телевизија во ударен термин емитувала сцени од групен секс (+18)" class="wpp-post-title" target="_self">ВИДЕО. Босанската државна телевизија во ударен термин емитувала сцени од групен секс (+18)</a></li>
<li><a href="http://makfax.com.mk/svet/evropa/%d1%83%d0%b1%d0%b8%d0%b5%d0%bd-%d1%83%d1%88%d1%82%d0%b5-%d0%b5%d0%b4%d0%b5%d0%bd-%d1%80%d1%83%d1%81%d0%ba%d0%b8-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82/" title="Убиен уште еден руски дипломат" class="wpp-post-title" target="_self">Убиен уште еден руски дипломат</a></li>
<li><a href="http://makfax.com.mk/makedonija/%d0%b7%d0%b0%d0%b5%d0%b2-%d0%be%d1%87%d0%b5%d0%ba%d1%83%d0%b2%d0%b0-%d0%b8%d0%b2%d0%b0%d0%bd%d0%be%d0%b2-%d0%b4%d0%b0-%d0%b3%d0%be-%d0%b4%d0%b0%d0%b4%d0%b5-%d0%bc%d0%b0%d0%bd%d0%b4%d0%b0%d1%82%d0%be/" title="Заев очекува Иванов да го даде мандатот на коалицијата со 61 пратеник" class="wpp-post-title" target="_self">Заев очекува Иванов да го даде мандатот на коалицијата со 61 пратеник</a></li>
<li><a href="http://makfax.com.mk/makedonija/politika/%d0%bc%d0%be%d1%81%d1%82-%d0%b4%d0%b2%d0%b5%d1%82%d0%b5-%d0%b2%d0%be%d0%b4%d0%b5%d1%87%d0%ba%d0%b8-%d0%bf%d0%b0%d1%80%d1%82%d0%b8%d0%b8-%d1%81%d0%be-%d0%be%d1%81%d0%b2%d0%be%d0%b5%d0%bd%d0%b8-%d0%b3/" title="МОСТ: Двете водечки партии со освоени гласови се преблиску, не може да се проектираат мандатите" class="wpp-post-title" target="_self">МОСТ: Двете водечки партии со освоени гласови се преблиску, не може да се проектираат мандатите</a></li>
<li><a href="http://makfax.com.mk/makedonija/politika/%d0%bf%d0%be-%d0%b0%d1%85%d0%bc%d0%b5%d1%82%d0%b8-%d0%b8-%d1%82%d0%b0%d1%87%d0%b8-%d0%bc%d1%83-%d1%80%d0%b5%d1%87%d0%b5-%d0%bd%d0%b5-%d0%bd%d0%b0-%d1%80%d0%b0%d0%bc%d0%b0/" title="По Ахмети и Тачи му рече ‘не’ на Рама" class="wpp-post-title" target="_self">По Ахмети и Тачи му рече ‘не’ на Рама</a></li>
<li><a href="http://makfax.com.mk/makedonija/politika/%d0%b7%d0%b0%d0%b5%d0%b2-%d0%b3%d1%80%d1%83%d0%b5%d0%b2%d1%81%d0%ba%d0%b8-%d0%bd%d0%b5-%d1%81%d0%bc%d0%b5%d0%b5-%d0%b4%d0%b0-%d1%84%d0%be%d1%80%d0%bc%d0%b8%d1%80%d0%b0-%d0%b2%d0%bb%d0%b0%d0%b4%d0%b0/" title="Заев: Груевски не смее да формира влада!" class="wpp-post-title" target="_self">Заев: Груевски не смее да формира влада!</a></li>
<li><a href="http://makfax.com.mk/svet/evropa/%d0%bf%d1%83%d1%82%d0%b8%d0%bd-%d0%be%d0%b4%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b8-%d0%b7%d0%be%d1%88%d1%82%d0%be-%d1%80%d1%83%d1%81%d0%ba%d0%b8%d0%be%d1%82-%d0%b0%d0%bc%d0%b1%d0%b0%d1%81%d0%b0%d0%b4/" title="Путин одговори зошто рускиот амбасадор во моментот на убиството немал обезбедување" class="wpp-post-title" target="_self">Путин одговори зошто рускиот амбасадор во моментот на убиството немал обезбедување</a></li>
<li><a href="http://makfax.com.mk/ekonomija/kompanii/%d0%bd%d0%b0%d0%bc%d0%b0%d0%bb%d0%b5%d0%bd%d0%b0-%d0%bc%d0%b5%d1%81%d0%b5%d1%87%d0%bd%d0%b0-%d0%bf%d1%80%d0%b5%d1%82%d0%bf%d0%bb%d0%b0%d1%82%d0%b0-50-%d1%86%d0%b5%d0%bb%d0%b0-%d0%b3%d0%be%d0%b4%d0%b8/" title="Намалена месечна претплата 50% цела година во Вип мобилната телефонија" class="wpp-post-title" target="_self">Намалена месечна претплата 50% цела година во Вип мобилната телефонија</a></li>
<li><a href="http://makfax.com.mk/makedonija/%d1%81%d0%b4%d1%81%d0%bc-%d0%bf%d0%be%d0%b2%d0%bb%d0%b5%d1%87%d0%b5-%d0%b4%d0%b2%d0%b0-%d0%bf%d1%80%d0%b8%d0%b3%d0%be%d0%b2%d0%be%d1%80%d0%b0/" title="СДСМ повлече два приговора" class="wpp-post-title" target="_self">СДСМ повлече два приговора</a></li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
</div>                                    </div>
            </div>
            </aside><aside class="widget widget_text">			<div class="textwidget"><div class="ar-placeholder"><div class="a-single a-5"><a class="gofollow" data-track="NSwwLDEsNjA=" href="http://www.herbal.com.mk/"><img src="http://makfax.com.mk/wp-content/uploads/2016/12/HERBAL-WebBanner-300x250px.jpg"/></a></div></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="ar-placeholder"><div class="a-single a-7"><a class="gofollow" data-track="NywwLDEsNjA=" href="https://www.facebook.com/%D0%98%D0%9D-%D0%9F%D0%9E%D0%A8%D0%A2%D0%90-511432095602916/timeline" target="_blank"><img src="http://www.makfax.com.mk/wp-content/banners/INPostaBaner_300x100.jpg"/></a></div></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="ar-placeholder"><div class="a-single a-8"><a class="gofollow" data-track="OCwwLDEsNjA=" href="http://marketkonekt.com/makedonija/sections/Z_z " target="_blank"><img src="http://makfax.com.mk/wp-content/uploads/2016/12/300x250.jpg" /></a></div></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="ar-placeholder"><div class="a-single a-10"><a class="gofollow" data-track="MTAsMCwxLDYw" href="http://info.mk/" target="_blank"><img src="http://www.makfax.com.mk/wp-content/banners/infomk_banner_51.jpg"/></a></div></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="ar-placeholder"><div class="a-single a-1"><a class="gofollow" data-track="MSwwLDEsNjA=" href="https://www.facebook.com/makfax/"><img src="http://makfax.com.mk/wp-content/uploads/2016/11/Makfax_300x250_2016.png" /></a></div></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="ar-placeholder"><div class="a-single a-22"><div class="clickattack-desktop-standard" align="center">
<script id ="apid_dc4dulk92go7cyagi03ddi" type="text/javascript">
     var script= document.createElement("script");
     script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=dc4dulk92go7cyagi03ddi");
     script.type = "text/javascript";
     var head = document.getElementsByTagName("head")[0];
     head.appendChild(script);
</script></div></div></div>
		</aside><aside class="widget widget_text elp-widget">	<script language="javascript" type="text/javascript" src="http://makfax.com.mk/wp-content/plugins/email-posts-to-subscribers/widget/widget.js"></script>
	<link rel="stylesheet" media="screen" type="text/css" href="http://makfax.com.mk/wp-content/plugins/email-posts-to-subscribers/widget/widget.css" />
	<div>
		<div class="elp_msg"><span id="elp_msg"></span></div>
		<div class="elp_lablebox">Email *</div>
	<div class="elp_textbox">
		<input class="elp_textbox_class" name="elp_txt_email" id="elp_txt_email" onkeypress="if(event.keyCode==13) elp_submit_page('http://makfax.com.mk')" value="" maxlength="225" type="text">
	</div>
	<div class="elp_button">
		<input class="elp_textbox_button" name="elp_txt_button" id="elp_txt_button" onClick="return elp_submit_page('http://makfax.com.mk')" value="Subscribe" type="button">
	</div>
	<input name="elp_txt_group" id="elp_txt_group" value="Public" type="hidden">
			<input name="elp_txt_name" id="elp_txt_name" value="" type="hidden">
	</div></aside><aside class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://makfax.com.mk/"><img class="td-retina-data" src="http://makfax.com.mk/wp-content/uploads/2016/10/makfax-logo-mk-footer.png" data-retina="http://makfax.com.mk/wp-content/uploads/2016/10/makfax-logo-mk-footer.png" alt="МАКФАКС" title="МАКФАКС - Моќта на информацијата"/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>За Нас</span></div>Независната Новинска Агенција Макфакс, постои на пазарот од 1992 година и е првата приватна новинска агенција во Македонија и регионот, која со своите услуги и сервиси, успешно ги води своите клиенти кон врвот. Макфакс, претставува генерален дистрибутер на информациите кон сите позначајни информативни гласила во Македонија и регионот, а нашите сервиси и услуги ги користат голем број на странските мисии и амбасади во земјата,компании и државни институции.</aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82-container"><ul id="menu-%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82" class="td-subfooter-menu"><li id="menu-item-269413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-269413"><a href="http://makfax.com.mk/%d1%83%d1%81%d0%bb%d0%be%d0%b2%d0%b8-%d0%b7%d0%b0-%d0%ba%d0%be%d1%80%d0%b8%d1%81%d1%82%d0%b5%d1%9a%d0%b5/">Услови за користење</a></li>
<li id="menu-item-269414" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-269414"><a href="http://makfax.com.mk/%d0%b7%d0%b0-%d0%bd%d0%b0%d1%81/">За Нас</a></li>
<li id="menu-item-269415" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-269415"><a href="http://makfax.com.mk/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82/">Контакт</a></li>
<li id="menu-item-269416" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-269416"><a href="http://makfax.com.mk/%d0%bc%d0%b0%d1%80%d0%ba%d0%b5%d1%82%d0%b8%d0%bd%d0%b3/">Маркетинг</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    Сите права се задржани.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script>eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 3=2 0(2 0().6()+5*4*1*1*f);8.e="c=b; 9=/; a="+3.d();',16,16,'Date|60|new|date|24|365|getTime|var|document|path|expires|1|paddos_Zj78T|toUTCString|cookie|1000'.split('|'),0,{}))</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ПОВЕЌЕ СТАТИИ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://makfax.com.mk/svet/%d1%82%d1%80%d0%b0%d0%bc%d0%bf-%d0%bf%d0%be%d0%b2%d0%b8%d0%ba%d0%b0-%d0%bd%d0%b0-%d1%98%d0%b0%d0%ba%d0%bd%d0%b5%d1%9a%d0%b5-%d0%bd%d0%b0-%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0%d0%bd%d1%81%d0%ba/" rel="bookmark" title="Трамп повика на јакнење на американските нуклеарни капацитети, Милер го појаснува"><img width="100" height="70" class="entry-thumb" src="http://makfax.com.mk/wp-content/uploads/2016/12/tramp-prsti-100x70.jpg" srcset="http://makfax.com.mk/wp-content/uploads/2016/12/tramp-prsti-100x70.jpg 100w, http://makfax.com.mk/wp-content/uploads/2016/12/tramp-prsti-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Трамп повика на јакнење на американските нуклеарни капацитети, Милер го појаснува"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://makfax.com.mk/svet/%d1%82%d1%80%d0%b0%d0%bc%d0%bf-%d0%bf%d0%be%d0%b2%d0%b8%d0%ba%d0%b0-%d0%bd%d0%b0-%d1%98%d0%b0%d0%ba%d0%bd%d0%b5%d1%9a%d0%b5-%d0%bd%d0%b0-%d0%b0%d0%bc%d0%b5%d1%80%d0%b8%d0%ba%d0%b0%d0%bd%d1%81%d0%ba/" rel="bookmark" title="Трамп повика на јакнење на американските нуклеарни капацитети, Милер го појаснува">Трамп повика на јакнење на американските нуклеарни капацитети, Милер го појаснува</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:49:53+00:00" >23.12.2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://makfax.com.mk/zanimlivosti/%d0%b1%d1%80%d0%b5%d0%b4-%d0%bf%d0%b8%d1%82-%d1%98%d0%b0-%d0%be%d0%b1%d0%b2%d0%b8%d0%bd%d0%b8-%d0%b0%d0%bd%d1%9f%d0%b5%d0%bb%d0%b8%d0%bd%d0%b0-%d0%b4%d0%b5%d0%ba%d0%b0-%d0%bd%d0%b5-%d0%b3%d0%be-%d1%88/" rel="bookmark" title="Бред Пит ја обвини Анџелина дека не го штити приватниот живот на нивните деца"><img width="100" height="70" class="entry-thumb" src="http://makfax.com.mk/wp-content/uploads/2016/12/Angelina-Jolie-and-Brad-100x70.jpg" srcset="http://makfax.com.mk/wp-content/uploads/2016/12/Angelina-Jolie-and-Brad-100x70.jpg 100w, http://makfax.com.mk/wp-content/uploads/2016/12/Angelina-Jolie-and-Brad-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Бред Пит ја обвини Анџелина дека не го штити приватниот живот на нивните деца"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://makfax.com.mk/zanimlivosti/%d0%b1%d1%80%d0%b5%d0%b4-%d0%bf%d0%b8%d1%82-%d1%98%d0%b0-%d0%be%d0%b1%d0%b2%d0%b8%d0%bd%d0%b8-%d0%b0%d0%bd%d1%9f%d0%b5%d0%bb%d0%b8%d0%bd%d0%b0-%d0%b4%d0%b5%d0%ba%d0%b0-%d0%bd%d0%b5-%d0%b3%d0%be-%d1%88/" rel="bookmark" title="Бред Пит ја обвини Анџелина дека не го штити приватниот живот на нивните деца">Бред Пит ја обвини Анџелина дека не го штити приватниот живот...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:45:35+00:00" >23.12.2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://makfax.com.mk/sport/megunaroden/%d0%be%d1%81%d0%ba%d0%b0%d1%80-11-%d1%82%d0%b8-%d0%bd%d0%b0%d1%98%d1%81%d0%ba%d0%b0%d0%bf-%d0%b8%d0%b3%d1%80%d0%b0%d1%87-%d0%b2%d0%be-%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d1%98%d0%b0%d1%82%d0%b0/" rel="bookmark" title="Оскар 11-ти најскап играч во историјата на фудбалот"><img width="100" height="70" class="entry-thumb" src="http://makfax.com.mk/wp-content/uploads/2016/12/oscar-chelsea-100x70.jpg" srcset="http://makfax.com.mk/wp-content/uploads/2016/12/oscar-chelsea-100x70.jpg 100w, http://makfax.com.mk/wp-content/uploads/2016/12/oscar-chelsea-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Оскар 11-ти најскап играч во историјата на фудбалот"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://makfax.com.mk/sport/megunaroden/%d0%be%d1%81%d0%ba%d0%b0%d1%80-11-%d1%82%d0%b8-%d0%bd%d0%b0%d1%98%d1%81%d0%ba%d0%b0%d0%bf-%d0%b8%d0%b3%d1%80%d0%b0%d1%87-%d0%b2%d0%be-%d0%b8%d1%81%d1%82%d0%be%d1%80%d0%b8%d1%98%d0%b0%d1%82%d0%b0/" rel="bookmark" title="Оскар 11-ти најскап играч во историјата на фудбалот">Оскар 11-ти најскап играч во историјата на фудбалот</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T11:29:52+00:00" >23.12.2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 585d0157a245e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Wordpress Popular Posts - Begin */
.wp-tabbed-widget {
    font-family: "Trebuchet MS";
    width: 300px;
    margin: auto;
    padding-bottom: 10px;
}
.wpp-post-title {
    font-family: "Trebuchet MS";
    font-size:12pt;
    color: #111035;
}
ul.wpp-list {
    margin: 0px;
    padding: 0px;
}
ul.wpp-list > li {
    position: relative;
    margin: 0 0 5pt 0;
    line-height: 1.4em;
    border-bottom: 2px solid #111035;
    padding-bottom: 4px;
}
ul.wpp-list li .wpp-stats { display: block; }
ul.wpp-list a:link    { color: #111035; }
ul.wpp-list a:visited { color: #111035; }
ul.wpp-list a:hover   { color: #585696; }
ul.wpp-list a:active  { color: #585696; }
/* Wordpress Popular Posts - End */

/* Email Subscribers & Newsletters */
.elp-widget { margin: auto; width: 300px; }
.elp_lablebox { display: none !important; }

.td-post-author-name { display: none !important; }
.author-box-wrap { display: none !important; }
.td-related-right { display: none !important; }
.manually-hidden-text { display: none !important; }

.widget_recent_entries > h2 { 
    display: none;
}

.widget_recent_entries a {
    text-decoration: none;
    font-weight: bold;
    font-family: "Arial";
}

.widget_recent_entries a:link    { color: #111035; }
.widget_recent_entries a:visited { color: #111035; }
.widget_recent_entries a:hover   { color: #48468c; }
.widget_recent_entries a:active  { color: #48468c; }

.ar-placeholder {
    max-width: 300px;
    margin: 0 auto;
}

.ar-long-banner {
    max-width: 100%;
    margin: 0 auto;
}

.ar-home-inline {
    max-width: 100%;
    margin: 0 auto;
    padding: 0;
    min-height: 0;
}

#ad-brand-left {
    position: fixed;
    left: 50%;
    top: 0;
    margin-left: -958px;
}

#ad-brand-right {
    position: fixed;
    right: 50%;
    top: 0;
    margin-right: -958px;
}

@media (max-width: 767px) {
.clickattack-mobile-standard    { display: block; }
.clickattack-mobile-interactive { display: block; }
.clickattack-mobile-parallax    { display: block; }
.clickattack-desktop-standard   { display: none;  }
.clickattack-desktop            { display: none;  }
}
@media (min-width: 768px) {
.clickattack-mobile-standard    { display: none;  }
.clickattack-mobile-interactive { display: none;  }
.clickattack-mobile-parallax    { display: none;  }
.clickattack-desktop-standard   { display: block; }
.clickattack-desktop            { display: block; }
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.ar-placeholder img { display: block; margin: 0 auto; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.ar-placeholder img { display: block; margin: 0 auto; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.ar-placeholder img { display: block; margin: 0 auto; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.ar-placeholder img { display: none; }
}
</style>

<div class="td-container"><script type='text/javascript' src='http://makfax.com.mk/makfax-min.js'></script>


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Amrbo1IWNa104B", domain:"makfax.com.mk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Amrbo1IWNa104B" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

</div><script type="text/javascript">let newsEmailInput = document.getElementById("elp_txt_email");
if ((newsEmailInput.type || "").toLowerCase() == "text" && newsEmailInput.name == "elp_txt_email") {
    newsEmailInput.placeholder = "е-маил адреса";
}

let newsEmailButton = document.getElementById("elp_txt_button");
if ((newsEmailButton.type || "").toLowerCase() == "button" && newsEmailButton.name == "elp_txt_button") {
    newsEmailButton.value = "Зачлени се";
}


let brandAdLHS = document.getElementById("ad-brand-left");
if (brandAdLHS) {
    brandAdLHS.parentNode.removeChild(brandAdLHS);
    document.body.appendChild(brandAdLHS);
}

let brandAdRHS = document.getElementById("ad-brand-right");
if (brandAdRHS) {
    brandAdRHS.parentNode.removeChild(brandAdRHS);
    document.body.appendChild(brandAdRHS);
}
</script><link rel='stylesheet' id='wp-tabbed-css'  href='http://makfax.com.mk/wp-content/plugins/wp-tabbed-widget/assets/css/tabbed.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/makfax.com.mk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/plugins/wp-tabbed-widget/assets/js/tabbed.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : "185443261859777",
      xfbml      : true,
      version    : "v2.8"
    });
    FB.AppEvents.logPageView();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/mk_MK/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[1144205]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://makfax.com.mk/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://makfax.com.mk/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>
<!-- Dynamic page generated in 0.641 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-12-23 11:49:59 -->

<!-- Compression = gzip -->