<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>ДУИ без одлука со кого ќе коалицираат, консултациите продолжуваат утре - МАКФАКС</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://makfax.com.mk/xmlrpc.php" />
    <meta property="og:image" content="http://makfax.com.mk/wp-content/uploads/2017/01/bujar.jpg" /><meta name="author" content="Макфакс">
<link rel="icon" type="image/png" href="http://makfax.com.mk/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://makfax.com.mk/wp-content/uploads/2016/10/makfax-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://makfax.com.mk/wp-content/uploads/2016/10/makfax-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://makfax.com.mk/wp-content/uploads/2016/10/makfax-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://makfax.com.mk/wp-content/uploads/2016/10/makfax-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://makfax.com.mk/wp-content/uploads/2016/10/makfax-icon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Демократската унија за интеграција(ДУИ) ќе ги продолжи состаноците во сабота, откако во петок не беше постигнат внатрепартиски договор за тоа со кого би ко"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://makfax.com.mk/makedonija/politika/%d0%b4%d1%83%d0%b8-%d0%b1%d0%b5%d0%b7-%d0%be%d0%b4%d0%bb%d1%83%d0%ba%d0%b0-%d1%81%d0%be-%d0%ba%d0%be%d0%b3%d0%be-%d1%9c%d0%b5-%d0%ba%d0%be%d0%b0%d0%bb%d0%b8%d1%86%d0%b8%d1%80%d0%b0%d0%b0%d1%82-%d0%ba/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ДУИ без одлука со кого ќе коалицираат, консултациите продолжуваат утре - МАКФАКС" />
<meta property="og:description" content="Демократската унија за интеграција(ДУИ) ќе ги продолжи состаноците во сабота, откако во петок не беше постигнат внатрепартиски договор за тоа со кого би ко" />
<meta property="og:url" content="http://makfax.com.mk/makedonija/politika/%d0%b4%d1%83%d0%b8-%d0%b1%d0%b5%d0%b7-%d0%be%d0%b4%d0%bb%d1%83%d0%ba%d0%b0-%d1%81%d0%be-%d0%ba%d0%be%d0%b3%d0%be-%d1%9c%d0%b5-%d0%ba%d0%be%d0%b0%d0%bb%d0%b8%d1%86%d0%b8%d1%80%d0%b0%d0%b0%d1%82-%d0%ba/" />
<meta property="og:site_name" content="МАКФАКС" />
<meta property="article:publisher" content="https://www.facebook.com/makfax" />
<meta property="article:tag" content="топ-тема" />
<meta property="article:section" content="Политика" />
<meta property="article:published_time" content="2017-01-27T19:23:50+01:00" />
<meta property="og:image" content="http://makfax.com.mk/wp-content/uploads/2017/01/bujar.jpg" />
<meta property="og:image:width" content="520" />
<meta property="og:image:height" content="370" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Демократската унија за интеграција(ДУИ) ќе ги продолжи состаноците во сабота, откако во петок не беше постигнат внатрепартиски договор за тоа со кого би ко" />
<meta name="twitter:title" content="ДУИ без одлука со кого ќе коалицираат, консултациите продолжуваат утре - МАКФАКС" />
<meta name="twitter:site" content="@makfax" />
<meta name="twitter:image" content="http://makfax.com.mk/wp-content/uploads/2017/01/bujar.jpg" />
<meta name="twitter:creator" content="@makfax" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/makfax.com.mk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://makfax.com.mk/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://makfax.com.mk/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://makfax.com.mk/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://makfax.com.mk/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://makfax.com.mk/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<script type='text/javascript' src='http://makfax.com.mk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<!-- OG: 2.4.1 -->
<link rel="image_src" href="http://makfax.com.mk/wp-content/uploads/2017/01/bujar.jpg" />
<meta itemprop="image" content="http://makfax.com.mk/wp-content/uploads/2017/01/bujar.jpg" />
<meta name="msapplication-TileImage" content="http://makfax.com.mk/wp-content/uploads/2017/01/bujar.jpg" />

<meta property="og:image" content="http://makfax.com.mk/wp-content/uploads/2017/01/bujar.jpg" />
<meta property="og:description" content="Демократската унија за интеграција(ДУИ) ќе ги продолжи состаноците во сабота, откако во петок не беше постигнат внатрепартиски договор за тоа со кого би коалицирале во идната влада. „Состојбата е малку поделикатна за одлучување. Знаеме дека и роковите се кратки, затоа и овие консултации се интензивни, но моментално немаме одлука, па ќе продолжиме и во текот на утрешниот ден. Разговараме со сите..." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="МАКФАКС" />
<meta property="og:title" content="ДУИ без одлука со кого ќе коалицираат, консултациите продолжуваат утре" />
<meta property="og:url" content="http://makfax.com.mk/makedonija/politika/%d0%b4%d1%83%d0%b8-%d0%b1%d0%b5%d0%b7-%d0%be%d0%b4%d0%bb%d1%83%d0%ba%d0%b0-%d1%81%d0%be-%d0%ba%d0%be%d0%b3%d0%be-%d1%9c%d0%b5-%d0%ba%d0%be%d0%b0%d0%bb%d0%b8%d1%86%d0%b8%d1%80%d0%b0%d0%b0%d1%82-%d0%ba/" />
<meta property="article:tag" content="топ-тема" />
<meta property="article:published_time" content="2017-01-27T19:23:50+00:00" />
<meta property="article:modified_time" content="2017-01-27T19:23:50+00:00" />
<meta property="article:author" content="http://makfax.com.mk/author/sasot/" />
<meta property="article:section" content="Политика" />
<meta property="profile:first_name" content="Сашо" />
<meta property="profile:last_name" content="Таневски" />
<meta property="profile:username" content="Макфакс" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="ДУИ без одлука со кого ќе коалицираат, консултациите продолжуваат утре" />
<meta property="twitter:description" content="Демократската унија за интеграција(ДУИ) ќе ги продолжи состаноците во сабота, откако во петок не беше постигнат внатрепартиски договор за тоа со кого би коалицирале во идната влада. „Состојбата е малку поделикатна за одлучување. Знаеме дека и роковите се кратки, затоа и овие консултации се интензивни, но моментално немаме одлука, па ќе продолжиме и во текот на утрешниот ден. Разговараме со сите..." />
<meta property="twitter:image" content="http://makfax.com.mk/wp-content/uploads/2017/01/bujar.jpg" />
<meta property="twitter:url" content="http://makfax.com.mk/makedonija/politika/%d0%b4%d1%83%d0%b8-%d0%b1%d0%b5%d0%b7-%d0%be%d0%b4%d0%bb%d1%83%d0%ba%d0%b0-%d1%81%d0%be-%d0%ba%d0%be%d0%b3%d0%be-%d1%9c%d0%b5-%d0%ba%d0%be%d0%b0%d0%bb%d0%b8%d1%86%d0%b8%d1%80%d0%b0%d0%b0%d1%82-%d0%ba/" />
<!-- /OG -->
<link rel='https://api.w.org/' href='http://makfax.com.mk/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://makfax.com.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakfax.com.mk%2Fmakedonija%2Fpolitika%2F%25d0%25b4%25d1%2583%25d0%25b8-%25d0%25b1%25d0%25b5%25d0%25b7-%25d0%25be%25d0%25b4%25d0%25bb%25d1%2583%25d0%25ba%25d0%25b0-%25d1%2581%25d0%25be-%25d0%25ba%25d0%25be%25d0%25b3%25d0%25be-%25d1%259c%25d0%25b5-%25d0%25ba%25d0%25be%25d0%25b0%25d0%25bb%25d0%25b8%25d1%2586%25d0%25b8%25d1%2580%25d0%25b0%25d0%25b0%25d1%2582-%25d0%25ba%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://makfax.com.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakfax.com.mk%2Fmakedonija%2Fpolitika%2F%25d0%25b4%25d1%2583%25d0%25b8-%25d0%25b1%25d0%25b5%25d0%25b7-%25d0%25be%25d0%25b4%25d0%25bb%25d1%2583%25d0%25ba%25d0%25b0-%25d1%2581%25d0%25be-%25d0%25ba%25d0%25be%25d0%25b3%25d0%25be-%25d1%259c%25d0%25b5-%25d0%25ba%25d0%25be%25d0%25b0%25d0%25bb%25d0%25b8%25d1%2586%25d0%25b8%25d1%2580%25d0%25b0%25d0%25b0%25d1%2582-%25d0%25ba%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.18.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<meta property="fb:app_id" content="185443261859777"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://makfax.com.mk/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=c69edeb531&wpp_id=1184787';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://makfax.com.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://makfax.com.mk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-90451695-1', 'auto');
  ga('send', 'pageview');

</script>


<!--  Google analytics script - prev -->
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-10874610-1']);
    _gaq.push(['_setDomainName', 'makfax.com.mk']);
    _gaq.push(['_trackPageview']);
    _gaq.push(['_setAllowAnchor', true]);
    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>

<link rel="icon" href="http://makfax.com.mk/wp-content/uploads/2016/10/cropped-makfax-site-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://makfax.com.mk/wp-content/uploads/2016/10/cropped-makfax-site-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://makfax.com.mk/wp-content/uploads/2016/10/cropped-makfax-site-icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://makfax.com.mk/wp-content/uploads/2016/10/cropped-makfax-site-icon-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script>
    var _prum = [['id', '583beb3a724e3acc659e6d34'],
                 ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
          , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
    </script>
</head>

<body class="post-template-default single single-post postid-1184787 single-format-standard ------- td-magazine single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/makfax" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.makfax.com.mk/rss-2/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/makfax" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-6007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-6007"><a href="http://makfax.com.mk">Дома</a></li>
<li id="menu-item-5987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5987"><a href="http://makfax.com.mk/svet/">Свет<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4745"><a href="http://makfax.com.mk/svet/vesti/">Вести</a></li>
	<li id="menu-item-4744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4744"><a href="http://makfax.com.mk/svet/evropa/">Европа</a></li>
	<li id="menu-item-5979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5979"><a href="http://makfax.com.mk/svet/region/">Регион</a></li>
</ul>
</li>
<li id="menu-item-6011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-6011"><a href="http://makfax.com.mk/makedonija/">Македонија<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5980"><a href="http://makfax.com.mk/makedonija/servisni-informacii/">Сервисни информации</a></li>
	<li id="menu-item-5981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5981"><a href="http://makfax.com.mk/makedonija/skopje/">Скопје</a></li>
	<li id="menu-item-5982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5982"><a href="http://makfax.com.mk/makedonija/dijaspora/">Дијаспора</a></li>
	<li id="menu-item-5983" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5983"><a href="http://makfax.com.mk/makedonija/politika/">Политика</a></li>
	<li id="menu-item-5984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5984"><a href="http://makfax.com.mk/makedonija/nadvoresna-politika/">Надворешна политика</a></li>
	<li id="menu-item-5985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5985"><a href="http://makfax.com.mk/makedonija/opstestvo/">Општество</a></li>
	<li id="menu-item-5986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5986"><a href="http://makfax.com.mk/makedonija/regioni/">Региони</a></li>
</ul>
</li>
<li id="menu-item-5971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5971"><a href="http://makfax.com.mk/ekonomija/">Економија<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5988"><a href="http://makfax.com.mk/ekonomija/kompanii/">Компании</a></li>
	<li id="menu-item-5970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5970"><a href="http://makfax.com.mk/ekonomija/svet/">Свет</a></li>
	<li id="menu-item-5989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5989"><a href="http://makfax.com.mk/ekonomija/makedonija/">Македонија</a></li>
	<li id="menu-item-5991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5991"><a href="http://makfax.com.mk/ekonomija/berzi/">Берзи</a></li>
	<li id="menu-item-6012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6012"><a href="http://makfax.com.mk/ekonomija/analiza/">Анализа</a></li>
</ul>
</li>
<li id="menu-item-5972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5972"><a href="http://makfax.com.mk/sport/">Спорт<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5992"><a href="http://makfax.com.mk/sport/megunaroden/">Меѓународен</a></li>
	<li id="menu-item-5993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5993"><a href="http://makfax.com.mk/sport/popularno/">Популарно</a></li>
	<li id="menu-item-5994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5994"><a href="http://makfax.com.mk/sport/domasen/">Домашен</a></li>
</ul>
</li>
<li id="menu-item-5973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5973"><a href="http://makfax.com.mk/crna-hronika/">Црна хроника</a></li>
<li id="menu-item-5975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5975"><a href="http://makfax.com.mk/kultura/">Култура<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5974"><a href="http://makfax.com.mk/kultura/nastani/">Настани</a></li>
	<li id="menu-item-5995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5995"><a href="http://makfax.com.mk/kultura/aktuelno/">Актуелно</a></li>
	<li id="menu-item-5996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5996"><a href="http://makfax.com.mk/kultura/knigi/">Книги</a></li>
	<li id="menu-item-5997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5997"><a href="http://makfax.com.mk/kultura/manifestacii/">Манифестации</a></li>
	<li id="menu-item-5998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5998"><a href="http://makfax.com.mk/kultura/film/">Филм</a></li>
	<li id="menu-item-5999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5999"><a href="http://makfax.com.mk/kultura/scena/">Сцена</a></li>
	<li id="menu-item-6000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6000"><a href="http://makfax.com.mk/kultura/izlozbi/">Изложби</a></li>
</ul>
</li>
<li id="menu-item-5976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5976"><a href="http://makfax.com.mk/zanimlivosti/">Занимливости<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-6001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6001"><a href="http://makfax.com.mk/zanimlivosti/ekologija/">Екологија</a></li>
	<li id="menu-item-6002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6002"><a href="http://makfax.com.mk/zanimlivosti/bizarno/">Бизарно</a></li>
	<li id="menu-item-6003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6003"><a href="http://makfax.com.mk/zanimlivosti/nauka/">Наука</a></li>
	<li id="menu-item-6004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6004"><a href="http://makfax.com.mk/zanimlivosti/estrada/">Естрада</a></li>
	<li id="menu-item-6005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6005"><a href="http://makfax.com.mk/zanimlivosti/zdravje/">Здравје</a></li>
	<li id="menu-item-6006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6006"><a href="http://makfax.com.mk/zanimlivosti/hitech/">Hitech</a></li>
</ul>
</li>
<li id="menu-item-5977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5977"><a href="http://makfax.com.mk/analizi/">Анализи</a></li>
<li id="menu-item-200809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200809"><a href="http://audiovesti.makfax.mk/">Аудио вести</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://makfax.com.mk/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Барај...</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/makfax" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.makfax.com.mk/rss-2/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/makfax" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                27/01/2017
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Логирај се</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://makfax.com.mk/">
			<img class="td-retina-data"  data-retina="http://makfax.com.mk/wp-content/uploads/2016/10/makfax-logo-mk-long.png" src="http://makfax.com.mk/wp-content/uploads/2016/10/makfax-logo-mk-long.png" alt="МАКФАКС" title="МАКФАКС - Моќта на информацијата"/>
			<span class="td-visual-hidden">МАКФАКС</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://makfax.com.mk/">
			<img class="td-retina-data" data-retina="http://makfax.com.mk/wp-content/uploads/2016/10/makfax-logo-mk-280x96.png" src="http://makfax.com.mk/wp-content/uploads/2016/10/makfax-logo-mk-140x48.png" alt="МАКФАКС" title="МАКФАКС - Моќта на информацијата"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://makfax.com.mk/">
			<img class="td-retina-data" data-retina="http://makfax.com.mk/wp-content/uploads/2016/10/makfax-logo-mk-long.png" src="http://makfax.com.mk/wp-content/uploads/2016/10/makfax-logo-mk-long.png" alt="МАКФАКС" title="МАКФАКС - Моќта на информацијата"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-6007"><a href="http://makfax.com.mk">Дома</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5987"><a href="http://makfax.com.mk/svet/">Свет</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4745"><a href="http://makfax.com.mk/svet/vesti/">Вести</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4744"><a href="http://makfax.com.mk/svet/evropa/">Европа</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5979"><a href="http://makfax.com.mk/svet/region/">Регион</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-6011"><a href="http://makfax.com.mk/makedonija/">Македонија</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5980"><a href="http://makfax.com.mk/makedonija/servisni-informacii/">Сервисни информации</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5981"><a href="http://makfax.com.mk/makedonija/skopje/">Скопје</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5982"><a href="http://makfax.com.mk/makedonija/dijaspora/">Дијаспора</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-5983"><a href="http://makfax.com.mk/makedonija/politika/">Политика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5984"><a href="http://makfax.com.mk/makedonija/nadvoresna-politika/">Надворешна политика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5985"><a href="http://makfax.com.mk/makedonija/opstestvo/">Општество</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5986"><a href="http://makfax.com.mk/makedonija/regioni/">Региони</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5971"><a href="http://makfax.com.mk/ekonomija/">Економија</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5988"><a href="http://makfax.com.mk/ekonomija/kompanii/">Компании</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5970"><a href="http://makfax.com.mk/ekonomija/svet/">Свет</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5989"><a href="http://makfax.com.mk/ekonomija/makedonija/">Македонија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5991"><a href="http://makfax.com.mk/ekonomija/berzi/">Берзи</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6012"><a href="http://makfax.com.mk/ekonomija/analiza/">Анализа</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5972"><a href="http://makfax.com.mk/sport/">Спорт</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5992"><a href="http://makfax.com.mk/sport/megunaroden/">Меѓународен</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5993"><a href="http://makfax.com.mk/sport/popularno/">Популарно</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5994"><a href="http://makfax.com.mk/sport/domasen/">Домашен</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5973"><a href="http://makfax.com.mk/crna-hronika/">Црна хроника</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5975"><a href="http://makfax.com.mk/kultura/">Култура</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5974"><a href="http://makfax.com.mk/kultura/nastani/">Настани</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5995"><a href="http://makfax.com.mk/kultura/aktuelno/">Актуелно</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5996"><a href="http://makfax.com.mk/kultura/knigi/">Книги</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5997"><a href="http://makfax.com.mk/kultura/manifestacii/">Манифестации</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5998"><a href="http://makfax.com.mk/kultura/film/">Филм</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5999"><a href="http://makfax.com.mk/kultura/scena/">Сцена</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6000"><a href="http://makfax.com.mk/kultura/izlozbi/">Изложби</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-5976"><a href="http://makfax.com.mk/zanimlivosti/">Занимливости</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6001"><a href="http://makfax.com.mk/zanimlivosti/ekologija/">Екологија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6002"><a href="http://makfax.com.mk/zanimlivosti/bizarno/">Бизарно</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6003"><a href="http://makfax.com.mk/zanimlivosti/nauka/">Наука</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6004"><a href="http://makfax.com.mk/zanimlivosti/estrada/">Естрада</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6005"><a href="http://makfax.com.mk/zanimlivosti/zdravje/">Здравје</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6006"><a href="http://makfax.com.mk/zanimlivosti/hitech/">Hitech</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5977"><a href="http://makfax.com.mk/analizi/">Анализи</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-200809"><a href="http://audiovesti.makfax.mk/">Аудио вести</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://makfax.com.mk/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Барај..." />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><a href="http://www.sedc.mk/" target="_blank"><img src="http://makfax.com.mk/wp-content/uploads/2016/11/SEDC_728x90-Banner-PMP.png" /></a></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-1184787" class="post-1184787 post type-post status-publish format-standard has-post-thumbnail hentry category-politika tag-224" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Погледни ги сите статии од Македонија" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://makfax.com.mk/makedonija/">
                                  <span itemprop="name">Македонија</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Погледни ги сите статии од Политика" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://makfax.com.mk/makedonija/politika/">
                                  <span itemprop="name">Политика</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ДУИ без одлука со кого ќе коалицираат, консултациите продолжуваат утре</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">ДУИ без одлука со кого ќе коалицираат, консултациите продолжуваат утре</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T19:23:50+00:00" >27.01.2017</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-1184787">0</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmakfax.com.mk%2Fmakedonija%2Fpolitika%2F%25d0%25b4%25d1%2583%25d0%25b8-%25d0%25b1%25d0%25b5%25d0%25b7-%25d0%25be%25d0%25b4%25d0%25bb%25d1%2583%25d0%25ba%25d0%25b0-%25d1%2581%25d0%25be-%25d0%25ba%25d0%25be%25d0%25b3%25d0%25be-%25d1%259c%25d0%25b5-%25d0%25ba%25d0%25be%25d0%25b0%25d0%25bb%25d0%25b8%25d1%2586%25d0%25b8%25d1%2580%25d0%25b0%25d0%25b0%25d1%2582-%25d0%25ba%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Сподели на Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%94%D0%A3%D0%98+%D0%B1%D0%B5%D0%B7+%D0%BE%D0%B4%D0%BB%D1%83%D0%BA%D0%B0+%D1%81%D0%BE+%D0%BA%D0%BE%D0%B3%D0%BE+%D1%9C%D0%B5+%D0%BA%D0%BE%D0%B0%D0%BB%D0%B8%D1%86%D0%B8%D1%80%D0%B0%D0%B0%D1%82%2C+%D0%BA%D0%BE%D0%BD%D1%81%D1%83%D0%BB%D1%82%D0%B0%D1%86%D0%B8%D0%B8%D1%82%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D1%83%D0%B2%D0%B0%D0%B0%D1%82+%D1%83%D1%82%D1%80%D0%B5&url=http%3A%2F%2Fmakfax.com.mk%2Fmakedonija%2Fpolitika%2F%25d0%25b4%25d1%2583%25d0%25b8-%25d0%25b1%25d0%25b5%25d0%25b7-%25d0%25be%25d0%25b4%25d0%25bb%25d1%2583%25d0%25ba%25d0%25b0-%25d1%2581%25d0%25be-%25d0%25ba%25d0%25be%25d0%25b3%25d0%25be-%25d1%259c%25d0%25b5-%25d0%25ba%25d0%25be%25d0%25b0%25d0%25bb%25d0%25b8%25d1%2586%25d0%25b8%25d1%2580%25d0%25b0%25d0%25b0%25d1%2582-%25d0%25ba%2F&via=%D0%9C%D0%90%D0%9A%D0%A4%D0%90%D0%9A%D0%A1"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Сподели на Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://makfax.com.mk/makedonija/politika/%d0%b4%d1%83%d0%b8-%d0%b1%d0%b5%d0%b7-%d0%be%d0%b4%d0%bb%d1%83%d0%ba%d0%b0-%d1%81%d0%be-%d0%ba%d0%be%d0%b3%d0%be-%d1%9c%d0%b5-%d0%ba%d0%be%d0%b0%d0%bb%d0%b8%d1%86%d0%b8%d1%80%d0%b0%d0%b0%d1%82-%d0%ba/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://makfax.com.mk/makedonija/politika/%d0%b4%d1%83%d0%b8-%d0%b1%d0%b5%d0%b7-%d0%be%d0%b4%d0%bb%d1%83%d0%ba%d0%b0-%d1%81%d0%be-%d0%ba%d0%be%d0%b3%d0%be-%d1%9c%d0%b5-%d0%ba%d0%be%d0%b0%d0%bb%d0%b8%d1%86%d0%b8%d1%80%d0%b0%d0%b0%d1%82-%d0%ba/&amp;media=http://makfax.com.mk/wp-content/uploads/2017/01/bujar.jpg&description=%D0%94%D0%A3%D0%98+%D0%B1%D0%B5%D0%B7+%D0%BE%D0%B4%D0%BB%D1%83%D0%BA%D0%B0+%D1%81%D0%BE+%D0%BA%D0%BE%D0%B3%D0%BE+%D1%9C%D0%B5+%D0%BA%D0%BE%D0%B0%D0%BB%D0%B8%D1%86%D0%B8%D1%80%D0%B0%D0%B0%D1%82%2C+%D0%BA%D0%BE%D0%BD%D1%81%D1%83%D0%BB%D1%82%D0%B0%D1%86%D0%B8%D0%B8%D1%82%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D1%83%D0%B2%D0%B0%D0%B0%D1%82+%D1%83%D1%82%D1%80%D0%B5" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%94%D0%A3%D0%98+%D0%B1%D0%B5%D0%B7+%D0%BE%D0%B4%D0%BB%D1%83%D0%BA%D0%B0+%D1%81%D0%BE+%D0%BA%D0%BE%D0%B3%D0%BE+%D1%9C%D0%B5+%D0%BA%D0%BE%D0%B0%D0%BB%D0%B8%D1%86%D0%B8%D1%80%D0%B0%D0%B0%D1%82%2C+%D0%BA%D0%BE%D0%BD%D1%81%D1%83%D0%BB%D1%82%D0%B0%D1%86%D0%B8%D0%B8%D1%82%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D1%83%D0%B2%D0%B0%D0%B0%D1%82+%D1%83%D1%82%D1%80%D0%B5%20-%20http%3A%2F%2Fmakfax.com.mk%2Fmakedonija%2Fpolitika%2F%25d0%25b4%25d1%2583%25d0%25b8-%25d0%25b1%25d0%25b5%25d0%25b7-%25d0%25be%25d0%25b4%25d0%25bb%25d1%2583%25d0%25ba%25d0%25b0-%25d1%2581%25d0%25be-%25d0%25ba%25d0%25be%25d0%25b3%25d0%25be-%25d1%259c%25d0%25b5-%25d0%25ba%25d0%25be%25d0%25b0%25d0%25bb%25d0%25b8%25d1%2586%25d0%25b8%25d1%2580%25d0%25b0%25d0%25b0%25d1%2582-%25d0%25ba%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://makfax.com.mk/wp-content/uploads/2017/01/bujar.jpg" data-caption=""><img width="520" height="370" class="entry-thumb td-modal-image" src="http://makfax.com.mk/wp-content/uploads/2017/01/bujar.jpg" srcset="http://makfax.com.mk/wp-content/uploads/2017/01/bujar.jpg 520w, http://makfax.com.mk/wp-content/uploads/2017/01/bujar-300x213.jpg 300w, http://makfax.com.mk/wp-content/uploads/2017/01/bujar-100x70.jpg 100w" sizes="(max-width: 520px) 100vw, 520px" alt="" title="bujar"/></a></div>
            <p><strong>Демократската унија за интеграција(ДУИ) ќе ги продолжи состаноците во сабота, откако во петок не беше постигнат внатрепартиски договор за тоа со кого би коалицирале во идната влада.</strong></p>
<div class="td-a-rec td-a-rec-id-content_inline  "><div class="a-single a-18"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2697483239283649";
/*  makfax.com.mk */
google_ad_slot = "3321775975";
google_ad_width = 4;
google_ad_height = 0;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div><p>„Состојбата е малку поделикатна за одлучување. Знаеме дека и роковите се кратки, затоа и овие консултации се интензивни, но моментално немаме одлука, па ќе продолжиме и во текот на утрешниот ден. Разговараме со сите политички партии, прашање на одлука во ДУИ е која опција ќе ја избереме. Во ДУИ правиме анализи за и против за аргументите за секоја опција, сè уште немаме одлука, претседателот прави анализи со членовите на партијата во сите нивоа и со луѓе кои не се од ДУИ, но моментално немаме одлука“, изјави во петок вечер Бујар Османи, портпарол на ДУИ. /крај/мф</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="manually-hidden-text">Коментари</h3><p class="manually-hidden-text"><fb:comments-count href=http://makfax.com.mk/makedonija/politika/%d0%b4%d1%83%d0%b8-%d0%b1%d0%b5%d0%b7-%d0%be%d0%b4%d0%bb%d1%83%d0%ba%d0%b0-%d1%81%d0%be-%d0%ba%d0%be%d0%b3%d0%be-%d1%9c%d0%b5-%d0%ba%d0%be%d0%b0%d0%bb%d0%b8%d1%86%d0%b8%d1%80%d0%b0%d0%b0%d1%82-%d0%ba/></fb:comments-count> коментари</p><div class="fb-comments" data-href="http://makfax.com.mk/makedonija/politika/%d0%b4%d1%83%d0%b8-%d0%b1%d0%b5%d0%b7-%d0%be%d0%b4%d0%bb%d1%83%d0%ba%d0%b0-%d1%81%d0%be-%d0%ba%d0%be%d0%b3%d0%be-%d1%9c%d0%b5-%d0%ba%d0%be%d0%b0%d0%bb%d0%b8%d1%86%d0%b8%d1%80%d0%b0%d0%b0%d1%82-%d0%ba/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  ">
<div class="clickattack-desktop" align="center">
<script type='text/javascript'>
/* easyads.bg displayAd rotator name: Makfax.com.mk_300x250_Banner_Under Article, size: 300x250, url: makfax.com.mk */
(function(dc, scr, loc){
var d=new Date();var s='script';var et=d.getTimezoneOffset()+d.getTime();var rf=escape(dc.referrer);var cb=Math.round(Math.random()*21474836);
var surl=(loc.protocol=='https:'?'https://media.easyads.bg/displayads.php?rid=9259&':'http://media.easyads.bg/displayads.php?rid=9259&');
dc.write('<'+s+' src='+surl+'scr='+scr.width+'x'+scr.height+'&et='+et+'&cb='+cb+'&rf='+rf+'&md5checksum=evTvZHGbf3zJEAqsqerG4pi9IV5DtyRr&eaclick=></'+s+'>');
}(document, screen, location));
</script>

<script type='text/javascript'>
/* easyads.bg textAd rotator name: Makfax.com.mk_300x250_TextAds_Under Article, size: 300x250, url: makfax.com.mk */
(function(dc, scr, loc){
var d=new Date();var s='script';var et=d.getTimezoneOffset()+d.getTime();var rf=escape(dc.referrer);var cb=Math.round(Math.random()*21474836);
var surl=(loc.protocol=='https:'?'https://media.easyads.bg/textads.php?rid=9260&':'http://media.easyads.bg/textads.php?rid=9260&');
dc.write('<'+s+' src='+surl+'scr='+scr.width+'x'+scr.height+'&et='+et+'&cb='+cb+'&rf='+rf+'&md5checksum=6SQkGuHeAx0gxftenp3xbaPSof2TWQJY&eaclick=></'+s+'>');
}(document, screen, location));
</script>
</div>


<div class="clickattack-mobile-standard" align="center">
<script id ="apid_bjhsp1ery4ek9kfvumgln2" type="text/javascript">
     var script= document.createElement("script");
     script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=bjhsp1ery4ek9kfvumgln2");
     script.type = "text/javascript";
     var head = document.getElementsByTagName("head")[0];
     head.appendChild(script);
</script>
</div>

<div class="clickattack-mobile-interactive" align="center">
<script id ="apid_9n8lw2uwt2i3hk9bhkqry0" type="text/javascript">
     var script= document.createElement("script");
     script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=9n8lw2uwt2i3hk9bhkqry0");
     script.type = "text/javascript";
     var head = document.getElementsByTagName("head")[0];
     head.appendChild(script);
</script>
</div>

<div class="clickattack-mobile-parallax" align="center">
<script id ="apid_n9q8a9kjghjjma2te2916p" type="text/javascript">
     var script= document.createElement("script");
     script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=n9q8a9kjghjjma2te2916p");
     script.type = "text/javascript";
     var head = document.getElementsByTagName("head")[0];
     head.appendChild(script);
</script>
</div>

</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Сподели</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmakfax.com.mk%2Fmakedonija%2Fpolitika%2F%25d0%25b4%25d1%2583%25d0%25b8-%25d0%25b1%25d0%25b5%25d0%25b7-%25d0%25be%25d0%25b4%25d0%25bb%25d1%2583%25d0%25ba%25d0%25b0-%25d1%2581%25d0%25be-%25d0%25ba%25d0%25be%25d0%25b3%25d0%25be-%25d1%259c%25d0%25b5-%25d0%25ba%25d0%25be%25d0%25b0%25d0%25bb%25d0%25b8%25d1%2586%25d0%25b8%25d1%2580%25d0%25b0%25d0%25b0%25d1%2582-%25d0%25ba%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%94%D0%A3%D0%98+%D0%B1%D0%B5%D0%B7+%D0%BE%D0%B4%D0%BB%D1%83%D0%BA%D0%B0+%D1%81%D0%BE+%D0%BA%D0%BE%D0%B3%D0%BE+%D1%9C%D0%B5+%D0%BA%D0%BE%D0%B0%D0%BB%D0%B8%D1%86%D0%B8%D1%80%D0%B0%D0%B0%D1%82%2C+%D0%BA%D0%BE%D0%BD%D1%81%D1%83%D0%BB%D1%82%D0%B0%D1%86%D0%B8%D0%B8%D1%82%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D1%83%D0%B2%D0%B0%D0%B0%D1%82+%D1%83%D1%82%D1%80%D0%B5&url=http%3A%2F%2Fmakfax.com.mk%2Fmakedonija%2Fpolitika%2F%25d0%25b4%25d1%2583%25d0%25b8-%25d0%25b1%25d0%25b5%25d0%25b7-%25d0%25be%25d0%25b4%25d0%25bb%25d1%2583%25d0%25ba%25d0%25b0-%25d1%2581%25d0%25be-%25d0%25ba%25d0%25be%25d0%25b3%25d0%25be-%25d1%259c%25d0%25b5-%25d0%25ba%25d0%25be%25d0%25b0%25d0%25bb%25d0%25b8%25d1%2586%25d0%25b8%25d1%2580%25d0%25b0%25d0%25b0%25d1%2582-%25d0%25ba%2F&via=%D0%9C%D0%90%D0%9A%D0%A4%D0%90%D0%9A%D0%A1"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://makfax.com.mk/makedonija/politika/%d0%b4%d1%83%d0%b8-%d0%b1%d0%b5%d0%b7-%d0%be%d0%b4%d0%bb%d1%83%d0%ba%d0%b0-%d1%81%d0%be-%d0%ba%d0%be%d0%b3%d0%be-%d1%9c%d0%b5-%d0%ba%d0%be%d0%b0%d0%bb%d0%b8%d1%86%d0%b8%d1%80%d0%b0%d0%b0%d1%82-%d0%ba/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://makfax.com.mk/makedonija/politika/%d0%b4%d1%83%d0%b8-%d0%b1%d0%b5%d0%b7-%d0%be%d0%b4%d0%bb%d1%83%d0%ba%d0%b0-%d1%81%d0%be-%d0%ba%d0%be%d0%b3%d0%be-%d1%9c%d0%b5-%d0%ba%d0%be%d0%b0%d0%bb%d0%b8%d1%86%d0%b8%d1%80%d0%b0%d0%b0%d1%82-%d0%ba/&amp;media=http://makfax.com.mk/wp-content/uploads/2017/01/bujar.jpg&description=%D0%94%D0%A3%D0%98+%D0%B1%D0%B5%D0%B7+%D0%BE%D0%B4%D0%BB%D1%83%D0%BA%D0%B0+%D1%81%D0%BE+%D0%BA%D0%BE%D0%B3%D0%BE+%D1%9C%D0%B5+%D0%BA%D0%BE%D0%B0%D0%BB%D0%B8%D1%86%D0%B8%D1%80%D0%B0%D0%B0%D1%82%2C+%D0%BA%D0%BE%D0%BD%D1%81%D1%83%D0%BB%D1%82%D0%B0%D1%86%D0%B8%D0%B8%D1%82%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D1%83%D0%B2%D0%B0%D0%B0%D1%82+%D1%83%D1%82%D1%80%D0%B5" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%94%D0%A3%D0%98+%D0%B1%D0%B5%D0%B7+%D0%BE%D0%B4%D0%BB%D1%83%D0%BA%D0%B0+%D1%81%D0%BE+%D0%BA%D0%BE%D0%B3%D0%BE+%D1%9C%D0%B5+%D0%BA%D0%BE%D0%B0%D0%BB%D0%B8%D1%86%D0%B8%D1%80%D0%B0%D0%B0%D1%82%2C+%D0%BA%D0%BE%D0%BD%D1%81%D1%83%D0%BB%D1%82%D0%B0%D1%86%D0%B8%D0%B8%D1%82%D0%B5+%D0%BF%D1%80%D0%BE%D0%B4%D0%BE%D0%BB%D0%B6%D1%83%D0%B2%D0%B0%D0%B0%D1%82+%D1%83%D1%82%D1%80%D0%B5%20-%20http%3A%2F%2Fmakfax.com.mk%2Fmakedonija%2Fpolitika%2F%25d0%25b4%25d1%2583%25d0%25b8-%25d0%25b1%25d0%25b5%25d0%25b7-%25d0%25be%25d0%25b4%25d0%25bb%25d1%2583%25d0%25ba%25d0%25b0-%25d1%2581%25d0%25be-%25d0%25ba%25d0%25be%25d0%25b3%25d0%25be-%25d1%259c%25d0%25b5-%25d0%25ba%25d0%25be%25d0%25b0%25d0%25bb%25d0%25b8%25d1%2586%25d0%25b8%25d1%2580%25d0%25b0%25d0%25b0%25d1%2582-%25d0%25ba%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://makfax.com.mk/makedonija/politika/%d0%b4%d1%83%d0%b8-%d0%b1%d0%b5%d0%b7-%d0%be%d0%b4%d0%bb%d1%83%d0%ba%d0%b0-%d1%81%d0%be-%d0%ba%d0%be%d0%b3%d0%be-%d1%9c%d0%b5-%d0%ba%d0%be%d0%b0%d0%bb%d0%b8%d1%86%d0%b8%d1%80%d0%b0%d0%b0%d1%82-%d0%ba/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://makfax.com.mk/makedonija/politika/%d0%b4%d1%83%d0%b8-%d0%b1%d0%b5%d0%b7-%d0%be%d0%b4%d0%bb%d1%83%d0%ba%d0%b0-%d1%81%d0%be-%d0%ba%d0%be%d0%b3%d0%be-%d1%9c%d0%b5-%d0%ba%d0%be%d0%b0%d0%bb%d0%b8%d1%86%d0%b8%d1%80%d0%b0%d0%b0%d1%82-%d0%ba/" data-text="ДУИ без одлука со кого ќе коалицираат, консултациите продолжуваат утре" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Претходна статија</span><a href="http://makfax.com.mk/svet/vesti/%d1%82%d1%80%d0%b0%d0%bc%d0%bf-%d0%b8%d0%bc%d0%b0%d0%bb-%d0%b5%d0%b4%d0%bd%d0%be%d1%87%d0%b0%d1%81%d0%be%d0%b2%d0%b5%d0%bd-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d1%81%d0%ba%d0%b8-%d1%80%d0%b0/">Трамп имал едночасовен телефонски разговор со мексиканскиот претседател</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://makfax.com.mk/author/sasot/">Макфакс</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Макфакс"></span><meta itemprop="datePublished" content="2017-01-27T19:23:50+00:00"><meta itemprop="dateModified" content="2017-01-27T19:23:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://makfax.com.mk/makedonija/politika/%d0%b4%d1%83%d0%b8-%d0%b1%d0%b5%d0%b7-%d0%be%d0%b4%d0%bb%d1%83%d0%ba%d0%b0-%d1%81%d0%be-%d0%ba%d0%be%d0%b3%d0%be-%d1%9c%d0%b5-%d0%ba%d0%be%d0%b0%d0%bb%d0%b8%d1%86%d0%b8%d1%80%d0%b0%d0%b0%d1%82-%d0%ba/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://makfax.com.mk/wp-content/uploads/2016/10/makfax-logo-mk-long.png"></span><meta itemprop="name" content="МАКФАКС"></span><meta itemprop="headline " content="ДУИ без одлука со кого ќе коалицираат, консултациите продолжуваат утре"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://makfax.com.mk/wp-content/uploads/2017/01/bujar.jpg"><meta itemprop="width" content="520"><meta itemprop="height" content="370"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_588b904c1f7b5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_588b904c1f7b5" ><script>var block_td_uid_4_588b904c1f7b5 = new tdBlock();
block_td_uid_4_588b904c1f7b5.id = "td_uid_4_588b904c1f7b5";
block_td_uid_4_588b904c1f7b5.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0421\u0438\u0442\u0435","color_preset":"","border_top":"","class":"td_uid_4_588b904c1f7b5_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":1184787,"live_filter_cur_post_author":"7"}';
block_td_uid_4_588b904c1f7b5.td_column_number = "3";
block_td_uid_4_588b904c1f7b5.block_type = "td_block_related_posts";
block_td_uid_4_588b904c1f7b5.post_count = "6";
block_td_uid_4_588b904c1f7b5.found_posts = "8373";
block_td_uid_4_588b904c1f7b5.header_color = "";
block_td_uid_4_588b904c1f7b5.ajax_pagination_infinite_stop = "";
block_td_uid_4_588b904c1f7b5.max_num_pages = "1396";
tdBlocksArray.push(block_td_uid_4_588b904c1f7b5);
</script><h4 class="td-related-title"><a id="td_uid_5_588b904c27a62" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_588b904c1f7b5" href="#">Поврзани статии</a><a id="td_uid_6_588b904c27aa2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_588b904c1f7b5" href="#">Повеќе од овој автор</a></h4><div id=td_uid_4_588b904c1f7b5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://makfax.com.mk/makedonija/politika/%d0%bc%d0%be-%d0%bf%d0%be%d1%81%d1%82%d0%be%d1%98%d0%b0%d0%bd%d0%be-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b8%d0%bc%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%be%d0%b1%d1%80%d1%83%d0%b2%d0%b0%d1%9a%d0%b5/" rel="bookmark" title="МО: Постојано работиме на подобрување на стандардите и условите за работа на припадниците на АРМ"><img width="218" height="150" class="entry-thumb" src="http://makfax.com.mk/wp-content/uploads/2017/01/min-za-odbrana-najnovo-218x150.jpg" srcset="http://makfax.com.mk/wp-content/uploads/2017/01/min-za-odbrana-najnovo-218x150.jpg 218w, http://makfax.com.mk/wp-content/uploads/2017/01/min-za-odbrana-najnovo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="МО: Постојано работиме на подобрување на стандардите и условите за работа на припадниците на АРМ"/></a></div>                <a href="http://makfax.com.mk/makedonija/politika/" class="td-post-category">Политика</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://makfax.com.mk/makedonija/politika/%d0%bc%d0%be-%d0%bf%d0%be%d1%81%d1%82%d0%be%d1%98%d0%b0%d0%bd%d0%be-%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b8%d0%bc%d0%b5-%d0%bd%d0%b0-%d0%bf%d0%be%d0%b4%d0%be%d0%b1%d1%80%d1%83%d0%b2%d0%b0%d1%9a%d0%b5/" rel="bookmark" title="МО: Постојано работиме на подобрување на стандардите и условите за работа на припадниците на АРМ">МО: Постојано работиме на подобрување на стандардите и условите за работа на припадниците на АРМ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://makfax.com.mk/makedonija/%d0%bf%d0%b5%d1%82%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%b1%d0%b0%d1%80%d0%b0-%d0%b2%d0%bb%d0%b0%d0%b4%d0%b0-%d0%b1%d0%b5%d0%b7-%d0%b3%d1%80%d1%83%d0%b5%d0%b2%d1%81%d0%ba%d0%b8-%d0%b8-%d0%b2%d0%bc/" rel="bookmark" title="Петковски бара Влада без Груевски и ВМРО-ДПМНЕ"><img width="218" height="150" class="entry-thumb" src="http://makfax.com.mk/wp-content/uploads/2017/01/Tito-Petkovski-1-218x150.jpg" srcset="http://makfax.com.mk/wp-content/uploads/2017/01/Tito-Petkovski-1-218x150.jpg 218w, http://makfax.com.mk/wp-content/uploads/2017/01/Tito-Petkovski-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Петковски бара Влада без Груевски и ВМРО-ДПМНЕ"/></a></div>                <a href="http://makfax.com.mk/makedonija/" class="td-post-category">Македонија</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://makfax.com.mk/makedonija/%d0%bf%d0%b5%d1%82%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%b1%d0%b0%d1%80%d0%b0-%d0%b2%d0%bb%d0%b0%d0%b4%d0%b0-%d0%b1%d0%b5%d0%b7-%d0%b3%d1%80%d1%83%d0%b5%d0%b2%d1%81%d0%ba%d0%b8-%d0%b8-%d0%b2%d0%bc/" rel="bookmark" title="Петковски бара Влада без Груевски и ВМРО-ДПМНЕ">Петковски бара Влада без Груевски и ВМРО-ДПМНЕ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://makfax.com.mk/makedonija/politika/%d0%b4%d0%b8%d0%bc%d0%b8%d1%82%d1%80%d0%b8%d0%b5%d0%b2%d1%81%d0%ba%d0%b8-%d0%b2%d0%be%d1%98%d0%bd%d0%b8%d1%86%d0%b8%d1%82%d0%b5-%d0%bd%d0%b5%d0%bc%d0%b0-%d0%b4%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82/" rel="bookmark" title="Димитриевски: Војниците нема да работат во искинати униформи, ќе го вратиме достоинството на АРМ"><img width="218" height="150" class="entry-thumb" src="http://makfax.com.mk/wp-content/uploads/2017/01/sdsm-maksim-218x150.jpg" srcset="http://makfax.com.mk/wp-content/uploads/2017/01/sdsm-maksim-218x150.jpg 218w, http://makfax.com.mk/wp-content/uploads/2017/01/sdsm-maksim-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Димитриевски: Војниците нема да работат во искинати униформи, ќе го вратиме достоинството на АРМ"/></a></div>                <a href="http://makfax.com.mk/makedonija/politika/" class="td-post-category">Политика</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://makfax.com.mk/makedonija/politika/%d0%b4%d0%b8%d0%bc%d0%b8%d1%82%d1%80%d0%b8%d0%b5%d0%b2%d1%81%d0%ba%d0%b8-%d0%b2%d0%be%d1%98%d0%bd%d0%b8%d1%86%d0%b8%d1%82%d0%b5-%d0%bd%d0%b5%d0%bc%d0%b0-%d0%b4%d0%b0-%d1%80%d0%b0%d0%b1%d0%be%d1%82/" rel="bookmark" title="Димитриевски: Војниците нема да работат во искинати униформи, ќе го вратиме достоинството на АРМ">Димитриевски: Војниците нема да работат во искинати униформи, ќе го вратиме достоинството на АРМ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://makfax.com.mk/makedonija/politika/%d0%b7%d0%b0%d0%b5%d0%b2-%d0%ba%d0%be%d0%bd%d1%86%d0%b5%d0%bf%d1%82%d0%be%d1%82-%d0%bd%d0%b0-%d0%b7%d0%b0%d0%b5%d0%b4%d0%bd%d0%b8%d1%88%d1%82%d0%b2%d0%be-%d0%b5-%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b0/" rel="bookmark" title="Заев: Концептот на заедништво е новата сила што ќе ја поведе земјата напред"><img width="218" height="150" class="entry-thumb" src="http://makfax.com.mk/wp-content/uploads/2017/01/zaev-karanza-sredba-218x150.jpg" srcset="http://makfax.com.mk/wp-content/uploads/2017/01/zaev-karanza-sredba-218x150.jpg 218w, http://makfax.com.mk/wp-content/uploads/2017/01/zaev-karanza-sredba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Заев: Концептот на заедништво е новата сила што ќе ја поведе земјата напред"/></a></div>                <a href="http://makfax.com.mk/makedonija/politika/" class="td-post-category">Политика</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://makfax.com.mk/makedonija/politika/%d0%b7%d0%b0%d0%b5%d0%b2-%d0%ba%d0%be%d0%bd%d1%86%d0%b5%d0%bf%d1%82%d0%be%d1%82-%d0%bd%d0%b0-%d0%b7%d0%b0%d0%b5%d0%b4%d0%bd%d0%b8%d1%88%d1%82%d0%b2%d0%be-%d0%b5-%d0%bd%d0%be%d0%b2%d0%b0%d1%82%d0%b0/" rel="bookmark" title="Заев: Концептот на заедништво е новата сила што ќе ја поведе земјата напред">Заев: Концептот на заедништво е новата сила што ќе ја поведе земјата напред</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://makfax.com.mk/makedonija/politika/%d0%b4%d0%b2%d0%b8%d0%b6%d0%b5%d1%9a%d0%b5-%d0%b1%d0%b5%d1%81%d0%b0-%d0%ba%d0%be%d1%80%d1%83%d0%bf%d1%86%d0%b8%d1%98%d0%b0%d1%82%d0%b0-%d0%b2%d0%be-%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8/" rel="bookmark" title="Движење БЕСА: Корупцијата во Македонија во корелација со популизмот"><img width="218" height="150" class="entry-thumb" src="http://makfax.com.mk/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://makfax.com.mk/makedonija/politika/" class="td-post-category">Политика</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://makfax.com.mk/makedonija/politika/%d0%b4%d0%b2%d0%b8%d0%b6%d0%b5%d1%9a%d0%b5-%d0%b1%d0%b5%d1%81%d0%b0-%d0%ba%d0%be%d1%80%d1%83%d0%bf%d1%86%d0%b8%d1%98%d0%b0%d1%82%d0%b0-%d0%b2%d0%be-%d0%bc%d0%b0%d0%ba%d0%b5%d0%b4%d0%be%d0%bd%d0%b8/" rel="bookmark" title="Движење БЕСА: Корупцијата во Македонија во корелација со популизмот">Движење БЕСА: Корупцијата во Македонија во корелација со популизмот</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://makfax.com.mk/makedonija/politika/%d0%b2%d0%bc%d1%80%d0%be-%d0%b4%d0%bf%d0%bc%d0%bd%d0%b5-%d0%b4%d0%b0-%d0%b7%d0%bd%d0%b0%d0%b5%d1%88%d0%b5-%d1%81%d0%b4%d1%81%d0%bc-%d0%b4%d0%b0-%d0%b3%d0%be-%d1%80%d0%b5%d1%88%d0%b8-%d0%bf%d1%80/" rel="bookmark" title="ВМРО-ДПМНЕ: Да знаеше СДСМ да го реши проблемот со загадениот воздух, тоа ќе го направеше во Струмица и Куманово"><img width="218" height="150" class="entry-thumb" src="http://makfax.com.mk/wp-content/uploads/2017/01/g_vmro-dpmne-4-4-218x150.jpg" srcset="http://makfax.com.mk/wp-content/uploads/2017/01/g_vmro-dpmne-4-4-218x150.jpg 218w, http://makfax.com.mk/wp-content/uploads/2017/01/g_vmro-dpmne-4-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ВМРО-ДПМНЕ: Да знаеше СДСМ да го реши проблемот со загадениот воздух, тоа ќе го направеше во Струмица и Куманово"/></a></div>                <a href="http://makfax.com.mk/bilten/" class="td-post-category">Билтен</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://makfax.com.mk/makedonija/politika/%d0%b2%d0%bc%d1%80%d0%be-%d0%b4%d0%bf%d0%bc%d0%bd%d0%b5-%d0%b4%d0%b0-%d0%b7%d0%bd%d0%b0%d0%b5%d1%88%d0%b5-%d1%81%d0%b4%d1%81%d0%bc-%d0%b4%d0%b0-%d0%b3%d0%be-%d1%80%d0%b5%d1%88%d0%b8-%d0%bf%d1%80/" rel="bookmark" title="ВМРО-ДПМНЕ: Да знаеше СДСМ да го реши проблемот со загадениот воздух, тоа ќе го направеше во Струмица и Куманово">ВМРО-ДПМНЕ: Да знаеше СДСМ да го реши проблемот со загадениот воздух, тоа ќе го направеше во Струмица и Куманово</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_588b904c1f7b5" data-td_block_id="td_uid_4_588b904c1f7b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_588b904c1f7b5" data-td_block_id="td_uid_4_588b904c1f7b5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><div class="ar-placeholder"><div class="a-single a-4"><a class="gofollow" data-track="NCwwLDEsNjA=" href="http://www.toyota.com.mk/promocija/idninata-bara-i-iskustvo-novata-corolla/ "><img src="http://makfax.com.mk/wp-content/banners/Toyota160912DIV_Gif300x250_Corolla(1).gif"/></a></div></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="ar-placeholder"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="ar-placeholder"><div class="a-single a-6"><!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://aplikacii.com/reklami/www/delivery/...'
  * to
  *   'https://aplikacii.com/reklami/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://aplikacii.com/reklami/www/delivery/ajs.php':'http://aplikacii.com/reklami/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2400");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://aplikacii.com/reklami/www/delivery/ck.php?n=a01bc2b9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://aplikacii.com/reklami/www/delivery/avw.php?zoneid=2400&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a01bc2b9' border='0' alt='' /></a></noscript></div></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="ar-placeholder"><div class="a-single a-14"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="300" height="300" id="Ancevski">
	<param name="movie" value="http://makfax.com.mk/wp-content/uploads/banners/Ancevski-Filer_Promo.swf">
	<param name="quality" value="high">
	<embed src="http://makfax.com.mk/wp-content/uploads/banners/Ancevski-Filer_Promo.swf" quality="high" width="300" height="300" name="Ancevski" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer"></embed>
</object></div></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="ar-placeholder"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div></div>
		</aside><aside class="widget wp-tabbed-widget">            <div class="wp-tabbed-tabs">
                <ul class="wp-tabbed-nav">
                                            <li data-tab="tab-0"><a href="#">24 часа</a></li>
                                            <li data-tab="tab-1"><a href="#">7 дена</a></li>
                                            <li data-tab="tab-2"><a href="#">30 дена</a></li>
                                    </ul>
                <div class="wp-tabbed-contents">
                    <div class="wp-tabbed-cont tab-0">
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [custom] -->
<aside class="widget popular-posts">

<ul class="wpp-list">
<li><a href="http://makfax.com.mk/crna-hronika/%d1%81%d1%82%d1%80%d1%83%d0%b6%d0%b0%d0%bd%d0%b5%d1%86-%d1%81%d0%b8-%d0%b7%d0%b0%d0%b4%d1%80%d0%b6%d0%b0%d0%bb-%d0%bf%d0%b0%d1%80%d0%b8-%d0%be%d0%b4-%d1%84%d0%b8%d1%80%d0%bc%d0%b0-%d0%be%d1%82%d0%b8/" title="Стружанец си задржал пари од фирма оти газдата му должел две плати" class="wpp-post-title" target="_self">Стружанец си задржал пари од фирма оти газдата му должел две плати</a></li>
<li><a href="http://makfax.com.mk/ekonomija/%d0%ba%d1%83%d1%87%d0%b8-%d0%b2%d0%be%d0%b2%d0%b5%d0%b4%d0%be%d0%b2%d0%bc%d0%b5-%d1%81%d1%83%d0%b1%d0%b2%d0%b5%d0%bd%d1%86%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d0%b5%d0%bd%d0%b8/" title="Кучи: Воведовме субвенции за вградени ПВЦ и алуминиумски прозорци" class="wpp-post-title" target="_self">Кучи: Воведовме субвенции за вградени ПВЦ и алуминиумски прозорци</a></li>
<li><a href="http://makfax.com.mk/makedonija/opstestvo/%d0%bd%d0%b0%d0%b4-300-%d0%b3%d1%80%d0%b0%d1%93%d0%b0%d0%bd%d0%b8-%d0%be%d1%88%d1%82%d0%b5%d1%82%d0%b5%d0%bd%d0%b8-%d0%be%d0%b4-%d0%bf%d1%80%d0%b8%d0%b2%d0%b0%d1%82%d0%bd%d0%b8%d1%82%d0%b5-%d0%bf/" title="Над 300 граѓани оштетени од приватните пензиски фондови" class="wpp-post-title" target="_self">Над 300 граѓани оштетени од приватните пензиски фондови</a></li>
<li><a href="http://makfax.com.mk/zanimlivosti/bizarno/%d0%bc%d0%b0%d1%98%d0%ba%d0%b0%d1%82%d0%b0-%d0%bf%d1%83%d1%88%d0%b5%d0%bb%d0%b0-%d0%bd%d0%b0-%d0%bf%d0%b5%d1%80%d0%be%d0%bd-%d0%b2%d0%be%d0%b7%d0%be%d1%82-%d0%b7%d0%b0%d0%bc%d0%b8%d0%bd%d0%b0%d0%bb/" title="Мајката пушела на перон, возот заминал со нејзиното бебе" class="wpp-post-title" target="_self">Мајката пушела на перон, возот заминал со нејзиното бебе</a></li>
<li><a href="http://makfax.com.mk/makedonija/%d0%bf%d0%b5%d1%82%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%b1%d0%b0%d1%80%d0%b0-%d0%b2%d0%bb%d0%b0%d0%b4%d0%b0-%d0%b1%d0%b5%d0%b7-%d0%b3%d1%80%d1%83%d0%b5%d0%b2%d1%81%d0%ba%d0%b8-%d0%b8-%d0%b2%d0%bc/" title="Петковски бара Влада без Груевски и ВМРО-ДПМНЕ" class="wpp-post-title" target="_self">Петковски бара Влада без Груевски и ВМРО-ДПМНЕ</a></li>
<li><a href="http://makfax.com.mk/zanimlivosti/%d1%81%d0%b8%d1%80%d0%b5%d0%bd%d0%b8-%d0%b7%d0%b0-%d0%b0%d0%bb%d0%b0%d1%80%d0%bc-%d0%b2%d0%be-%d1%88%d0%b2%d0%b0%d1%98%d1%86%d0%b0%d1%80%d0%b8%d1%98%d0%b0/" title="Сирени за аларм во Швајцарија?" class="wpp-post-title" target="_self">Сирени за аларм во Швајцарија?</a></li>
<li><a href="http://makfax.com.mk/svet/vesti/%d1%86%d0%b8%d0%b0-%d0%be%d0%b1%d1%98%d0%b0%d0%b2%d0%b8-%d0%b1%d0%b8%d0%b7%d0%b0%d1%80%d0%bd%d0%b8-%d0%b4%d0%be%d0%ba%d1%83%d0%bc%d0%b5%d0%bd%d1%82%d0%b8-%d0%b7%d0%b0-%d0%b4%d0%b5%d0%b4%d0%be%d1%82/" title="ЦИА објави бизарни документи за дедото на севернокрејскиот лидер" class="wpp-post-title" target="_self">ЦИА објави бизарни документи за дедото на севернокрејскиот лидер</a></li>
<li><a href="http://makfax.com.mk/svet/%d1%81%d1%82%d1%80%d0%b5%d0%bb%d0%ba%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d1%87%d0%b0%d1%81%d0%be%d0%b2%d0%bd%d0%b8%d0%ba%d0%be%d1%82-%d0%bd%d0%b0-%d1%81%d1%83%d0%b4%d0%bd%d0%b8%d0%be%d1%82-%d0%b4/" title="Стрелките на „Часовникот на Судниот ден“ поблиску до „нуклеарната ноќ“" class="wpp-post-title" target="_self">Стрелките на „Часовникот на Судниот ден“ поблиску до „нуклеарната ноќ“</a></li>
<li><a href="http://makfax.com.mk/makedonija/nadvoresna-politika/%d1%82%d0%b0%d1%98%d0%b0%d0%bd%d0%b8-%d0%b0%d0%bb%d0%b5%d0%ba%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d1%80-%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%b8-%d0%b1%d0%b8%d0%bb-%d0%b3%d1%80%d0%ba-%d0%b8-%d0%bf%d1%80%d0%b8/" title="Тајани: Александар Велики бил Грк и придонесе за создавањето на Европа" class="wpp-post-title" target="_self">Тајани: Александар Велики бил Грк и придонесе за создавањето на Европа</a></li>
<li><a href="http://makfax.com.mk/zanimlivosti/zdravje/%d1%81%d0%b5%d0%ba%d0%be%d1%98%d0%b0-%d0%b4%d0%b5%d1%81%d0%b5%d1%82%d1%82%d0%b0-%d0%b6%d0%b5%d0%bd%d0%b0-%d0%b8%d0%bc%d0%b0-%d0%b1%d0%be%d0%bb%d0%b5%d0%bd-%d1%81%d0%b5%d0%ba%d1%81%d1%83%d0%b0%d0%bb/" title="Секоја десетта жена има болен сексуален однос" class="wpp-post-title" target="_self">Секоја десетта жена има болен сексуален однос</a></li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
</div>                    <div class="wp-tabbed-cont tab-1">
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [views] [custom] -->
<aside class="widget popular-posts">

<ul class="wpp-list">
<li><a href="http://makfax.com.mk/ekonomija/makedonija-ekonomija/%d1%81%d1%83%d0%b1%d0%b2%d0%b5%d0%bd%d1%86%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d0%b5%d0%bd%d0%b8-%d0%bf%d0%b2%d1%86-%d0%b8-%d0%b0%d0%bb%d1%83%d0%bc%d0%b8%d0%bd%d0%b8%d1%83%d0%bc/" title="Субвенции за вградени ПВЦ и алуминиумски прозорци" class="wpp-post-title" target="_self">Субвенции за вградени ПВЦ и алуминиумски прозорци</a></li>
<li><a href="http://makfax.com.mk/svet/evropa/%d1%81%d0%b8%d1%82%d0%b5-%d0%b4%d0%b5%d1%86%d0%b0-%d1%81%d0%bf%d0%b0%d1%81%d0%b5%d0%bd%d0%b8-%d0%be%d0%b4-%d1%83%d1%80%d0%bd%d0%b0%d1%82%d0%b8%d0%bd%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%82/" title="Сите деца спасени од урнатините на затрупаниот хотел во Италија" class="wpp-post-title" target="_self">Сите деца спасени од урнатините на затрупаниот хотел во Италија</a></li>
<li><a href="http://makfax.com.mk/bilten/%d0%be%d1%85%d1%80%d0%b8%d0%b4-%d0%b1%d0%b0%d1%80%d0%b4%d0%be%d0%b2%d1%86%d0%b8-%d0%b8-%d0%bd%d0%be%d0%b2%d0%be-%d1%81%d0%b5%d0%bb%d0%be-%d0%bd%d0%b0-%d1%84%d0%be%d1%82%d0%be%d0%b3%d1%80%d0%b0%d1%84/" title="Охрид, Бардовци и Ново Село на фотографии од 1920 година" class="wpp-post-title" target="_self">Охрид, Бардовци и Ново Село на фотографии од 1920 година</a></li>
<li><a href="http://makfax.com.mk/opsto/%d1%81%d0%bc%d0%b5%d0%bd%d0%b5%d1%82%d0%b0-%d0%b1%d0%b8%d0%be%d0%b3%d1%80%d0%b0%d1%84%d0%b8%d1%98%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%bf%d1%80%d0%b2%d0%b0%d1%82%d0%b0-%d0%b4%d0%b0%d0%bc%d0%b0-%d0%bd/" title="Сменета биографијата на првата дама на САД" class="wpp-post-title" target="_self">Сменета биографијата на првата дама на САД</a></li>
<li><a href="http://makfax.com.mk/makedonija/skopje/%d1%83%d1%88%d1%82%d0%b5-%d0%b5%d0%b4%d0%b5%d0%bd-%d0%bf%d0%be%d1%81%d0%b8%d0%bb%d0%b5%d0%bd-%d0%b7%d0%b5%d0%bc%d1%98%d0%be%d1%82%d1%80%d0%b5%d1%81-%d0%bf%d0%be%d0%bf%d0%bb%d0%b0%d0%b4%d0%bd%d0%b5/" title="Уште еден посилен земјотрес попладнево го стресе Скопје" class="wpp-post-title" target="_self">Уште еден посилен земјотрес попладнево го стресе Скопје</a></li>
<li><a href="http://makfax.com.mk/crna-hronika/%d1%81%d0%b5%d0%b4%d1%83%d0%bc%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%bd%d0%be-%d0%bc%d0%be%d0%bc%d1%87%d0%b5-%d0%b3%d0%be-%d0%bf%d1%80%d0%be%d0%b1%d0%be%d0%b4%d0%b5%d0%bb%d0%be-%d1%81%d0%be-%d0%bd%d0%be/" title="Седумгодишно момче го прободело со нож братчето заради компјутерска игра" class="wpp-post-title" target="_self">Седумгодишно момче го прободело со нож братчето заради компјутерска игра</a></li>
<li><a href="http://makfax.com.mk/makedonija/nadvoresna-politika/%d0%b4%d0%b0%d1%87%d0%b8%d1%9c-%d0%bf%d1%98%d1%80%d0%bc-%d0%bd%d0%b5-%d0%b5-%d0%bd%d0%b0%d0%b2%d1%80%d0%b5%d0%b4%d0%bb%d0%b8%d0%b2%d0%be-%d0%bd%d0%b0%d0%b2%d1%80%d0%b5%d0%b4%d0%bb%d0%b8%d0%b2%d0%be/" title="Дачиќ: ПЈРМ не е навредливо, навредливо е кога кажувате „Република Косово“" class="wpp-post-title" target="_self">Дачиќ: ПЈРМ не е навредливо, навредливо е кога кажувате „Република Косово“</a></li>
<li><a href="http://makfax.com.mk/crna-hronika/%d1%81%d1%82%d1%80%d1%83%d0%b6%d0%b0%d0%bd%d0%b5%d1%86-%d1%81%d0%b8-%d0%b7%d0%b0%d0%b4%d1%80%d0%b6%d0%b0%d0%bb-%d0%bf%d0%b0%d1%80%d0%b8-%d0%be%d0%b4-%d1%84%d0%b8%d1%80%d0%bc%d0%b0-%d0%be%d1%82%d0%b8/" title="Стружанец си задржал пари од фирма оти газдата му должел две плати" class="wpp-post-title" target="_self">Стружанец си задржал пари од фирма оти газдата му должел две плати</a></li>
<li><a href="http://makfax.com.mk/zanimlivosti/%d1%81%d0%bb%d0%be%d0%b2%d0%b5%d0%bd%d0%b5%d1%87%d0%ba%d0%b8-%d0%b1%d0%b5%d0%bd%d0%b4-%d0%bd%d0%b0%d0%bf%d1%80%d0%b0%d0%b2%d0%b8-%d0%bf%d0%b5%d1%81%d0%bd%d0%b0-%d0%b8-%d1%98%d0%b0-%d1%80%d0%b0%d0%b7/" title="Словенечки бенд направи песна и ја разгневи првата дама на САД" class="wpp-post-title" target="_self">Словенечки бенд направи песна и ја разгневи првата дама на САД</a></li>
<li><a href="http://makfax.com.mk/svet/vesti/%d1%82%d1%80%d0%b0%d0%bc%d0%bf-%d0%b3%d0%b8-%d0%bf%d0%be%d0%b2%d0%bb%d0%b5%d1%87%d0%b5-%d0%bf%d1%80%d0%b2%d0%b8%d1%82%d0%b5-%d0%bf%d0%be%d1%82%d0%b5%d0%b7%d0%b8/" title="Трамп ги повлече првите потези" class="wpp-post-title" target="_self">Трамп ги повлече првите потези</a></li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
</div>                    <div class="wp-tabbed-cont tab-2">
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [monthly] [views] [custom] -->
<aside class="widget popular-posts">

<ul class="wpp-list">
<li><a href="http://makfax.com.mk/zanimlivosti/%d1%82%d0%b8%d1%82%d0%b0%d0%bd%d0%b8%d0%ba-%d0%bd%d0%b5-%d0%bf%d0%be%d1%82%d0%be%d0%bd%d0%b0%d0%bb-%d0%b7%d0%b0%d1%80%d0%b0%d0%b4%d0%b8-%d1%83%d0%b4%d0%b0%d1%80%d0%be%d1%82-%d0%b2%d0%be-%d0%bb%d0%b5/" title="Титаник не потонал заради ударот во леден брег, се случувало нешто подраматично" class="wpp-post-title" target="_self">Титаник не потонал заради ударот во леден брег, се случувало нешто подраматично</a></li>
<li><a href="http://makfax.com.mk/ekonomija/makedonija-ekonomija/%d1%81%d1%83%d0%b1%d0%b2%d0%b5%d0%bd%d1%86%d0%b8%d0%b8-%d0%b7%d0%b0-%d0%b2%d0%b3%d1%80%d0%b0%d0%b4%d0%b5%d0%bd%d0%b8-%d0%bf%d0%b2%d1%86-%d0%b8-%d0%b0%d0%bb%d1%83%d0%bc%d0%b8%d0%bd%d0%b8%d1%83%d0%bc/" title="Субвенции за вградени ПВЦ и алуминиумски прозорци" class="wpp-post-title" target="_self">Субвенции за вградени ПВЦ и алуминиумски прозорци</a></li>
<li><a href="http://makfax.com.mk/makedonija/nadvoresna-politika/%d0%b4%d0%b0%d1%87%d0%b8%d1%9c-%d1%81%d1%80%d0%b1%d0%b8%d1%98%d0%b0-%d0%bf%d0%be%d0%b3%d1%80%d0%b5%d1%88%d0%b8-%d1%88%d1%82%d0%be-%d1%98%d0%b0-%d0%bf%d1%80%d0%b8%d0%b7%d0%bd%d0%b0-%d0%bc%d0%b0%d0%ba/" title="Дачиќ: Србија погреши што ја призна Македонија под уставно име, испаднавме будали" class="wpp-post-title" target="_self">Дачиќ: Србија погреши што ја призна Македонија под уставно име, испаднавме будали</a></li>
<li><a href="http://makfax.com.mk/svet/evropa/%d1%81%d0%b8%d1%82%d0%b5-%d0%b4%d0%b5%d1%86%d0%b0-%d1%81%d0%bf%d0%b0%d1%81%d0%b5%d0%bd%d0%b8-%d0%be%d0%b4-%d1%83%d1%80%d0%bd%d0%b0%d1%82%d0%b8%d0%bd%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%b7%d0%b0%d1%82/" title="Сите деца спасени од урнатините на затрупаниот хотел во Италија" class="wpp-post-title" target="_self">Сите деца спасени од урнатините на затрупаниот хотел во Италија</a></li>
<li><a href="http://makfax.com.mk/bilten/%d0%be%d1%85%d1%80%d0%b8%d0%b4-%d0%b1%d0%b0%d1%80%d0%b4%d0%be%d0%b2%d1%86%d0%b8-%d0%b8-%d0%bd%d0%be%d0%b2%d0%be-%d1%81%d0%b5%d0%bb%d0%be-%d0%bd%d0%b0-%d1%84%d0%be%d1%82%d0%be%d0%b3%d1%80%d0%b0%d1%84/" title="Охрид, Бардовци и Ново Село на фотографии од 1920 година" class="wpp-post-title" target="_self">Охрид, Бардовци и Ново Село на фотографии од 1920 година</a></li>
<li><a href="http://makfax.com.mk/zanimlivosti/pobarale-grepki-mesto-tsveke-za-svadba/" title="Побарале `грепки` место цвеќе за свадбата, добиле „Пасат“" class="wpp-post-title" target="_self">Побарале `грепки` место цвеќе за свадбата, добиле „Пасат“</a></li>
<li><a href="http://makfax.com.mk/makedonija/%d0%b8%d0%b2%d0%b0%d0%bd%d0%be%d0%b2-%d0%bf%d0%be%d0%bc%d0%b8%d0%bb%d1%83%d0%b2%d0%b0-54-%d0%bb%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0-%d0%bd%d0%be%d0%b2%d0%b0-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b0-%d0%bc/" title="Иванов помилува 54 лица за Нова година, меѓу кои и Панде Лазаров и Весна Николиќ" class="wpp-post-title" target="_self">Иванов помилува 54 лица за Нова година, меѓу кои и Панде Лазаров и Весна Николиќ</a></li>
<li><a href="http://makfax.com.mk/opsto/%d1%81%d0%bc%d0%b5%d0%bd%d0%b5%d1%82%d0%b0-%d0%b1%d0%b8%d0%be%d0%b3%d1%80%d0%b0%d1%84%d0%b8%d1%98%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%bf%d1%80%d0%b2%d0%b0%d1%82%d0%b0-%d0%b4%d0%b0%d0%bc%d0%b0-%d0%bd/" title="Сменета биографијата на првата дама на САД" class="wpp-post-title" target="_self">Сменета биографијата на првата дама на САД</a></li>
<li><a href="http://makfax.com.mk/makedonija/politika/%d0%bb%d0%b5%d0%b2%d0%b8%d1%86%d0%b0-%d0%b7%d0%b0%d0%b5%d0%b4%d0%bd%d0%b8%d1%87%d0%ba%d0%b0%d1%82%d0%b0-%d0%bf%d0%bb%d0%b0%d1%82%d1%84%d0%be%d1%80%d0%bc%d0%b0-%d0%bd%d0%b0-%d0%b4%d1%83%d0%b8-%d0%b1/" title="Левица: Заедничката платформа на ДУИ, БЕСА и Алијанса за Албанците е провокативнa и беспредметнa" class="wpp-post-title" target="_self">Левица: Заедничката платформа на ДУИ, БЕСА и Алијанса за Албанците е провокативнa и беспредметнa</a></li>
<li><a href="http://makfax.com.mk/makedonija/skopje/%d1%83%d1%88%d1%82%d0%b5-%d0%b5%d0%b4%d0%b5%d0%bd-%d0%bf%d0%be%d1%81%d0%b8%d0%bb%d0%b5%d0%bd-%d0%b7%d0%b5%d0%bc%d1%98%d0%be%d1%82%d1%80%d0%b5%d1%81-%d0%bf%d0%be%d0%bf%d0%bb%d0%b0%d0%b4%d0%bd%d0%b5/" title="Уште еден посилен земјотрес попладнево го стресе Скопје" class="wpp-post-title" target="_self">Уште еден посилен земјотрес попладнево го стресе Скопје</a></li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
</div>                                    </div>
            </div>
            </aside><aside class="widget widget_text">			<div class="textwidget"><div class="ar-placeholder"><div class="a-single a-5"><a class="gofollow" data-track="NSwwLDEsNjA=" href="http://goodnature.com.mk/premium.html" target="_blank"><img src="http://makfax.com.mk/wp-content/banners/MedicinskiPremuimCaevi-Banner-300x250px-Dek2015.jpg"/></a></div></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="ar-placeholder"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="ar-placeholder"><div class="a-single a-8"><a class="gofollow" data-track="OCwwLDEsNjA=" href="http://marketkonekt.com/makedonija/sections/Z_z " target="_blank"><img src="http://makfax.com.mk/wp-content/uploads/2016/12/300x250.jpg" /></a></div></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="ar-placeholder"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="ar-placeholder"><div class="a-single a-1"><a class="gofollow" data-track="MSwwLDEsNjA=" href="https://www.facebook.com/makfax/"><img src="http://makfax.com.mk/wp-content/uploads/2016/11/Makfax_300x250_2016.png" /></a></div></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="ar-placeholder"><div class="a-single a-22"><div class="clickattack-desktop-standard" align="center">
<script id ="apid_dc4dulk92go7cyagi03ddi" type="text/javascript">
     var script= document.createElement("script");
     script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=dc4dulk92go7cyagi03ddi");
     script.type = "text/javascript";
     var head = document.getElementsByTagName("head")[0];
     head.appendChild(script);
</script></div></div></div>
		</aside><aside class="widget widget_text elp-widget">	<script language="javascript" type="text/javascript" src="http://makfax.com.mk/wp-content/plugins/email-posts-to-subscribers/widget/widget.js"></script>
	<link rel="stylesheet" media="screen" type="text/css" href="http://makfax.com.mk/wp-content/plugins/email-posts-to-subscribers/widget/widget.css" />
	<div>
		<div class="elp_msg"><span id="elp_msg"></span></div>
		<div class="elp_lablebox">Email *</div>
	<div class="elp_textbox">
		<input class="elp_textbox_class" name="elp_txt_email" id="elp_txt_email" onkeypress="if(event.keyCode==13) elp_submit_page('http://makfax.com.mk')" value="" maxlength="225" type="text">
	</div>
	<div class="elp_button">
		<input class="elp_textbox_button" name="elp_txt_button" id="elp_txt_button" onClick="return elp_submit_page('http://makfax.com.mk')" value="Subscribe" type="button">
	</div>
	<input name="elp_txt_group" id="elp_txt_group" value="Public" type="hidden">
			<input name="elp_txt_name" id="elp_txt_name" value="" type="hidden">
	</div></aside><aside class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://makfax.com.mk/"><img class="td-retina-data" src="http://makfax.com.mk/wp-content/uploads/2016/10/makfax-logo-mk-footer.png" data-retina="http://makfax.com.mk/wp-content/uploads/2016/10/makfax-logo-mk-footer.png" alt="МАКФАКС" title="МАКФАКС - Моќта на информацијата"/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>За Нас</span></div>Независната Новинска Агенција Макфакс, постои на пазарот од 1992 година и е првата приватна новинска агенција во Македонија и регионот, која со своите услуги и сервиси, успешно ги води своите клиенти кон врвот. Макфакс, претставува генерален дистрибутер на информациите кон сите позначајни информативни гласила во Македонија и регионот, а нашите сервиси и услуги ги користат голем број на странските мисии и амбасади во земјата,компании и државни институции.</aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82-container"><ul id="menu-%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82" class="td-subfooter-menu"><li id="menu-item-269413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-269413"><a href="http://makfax.com.mk/uslovi-za-koristene/">Услови за користење</a></li>
<li id="menu-item-269414" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-269414"><a href="http://makfax.com.mk/za-nas/">За Нас</a></li>
<li id="menu-item-269415" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-269415"><a href="http://makfax.com.mk/kontakt/">Контакт</a></li>
<li id="menu-item-269416" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-269416"><a href="http://makfax.com.mk/marketing/">Маркетинг</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    Сите права се задржани.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script>eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 3=2 0(2 0().6()+5*4*1*1*f);8.e="c=b; 9=/; a="+3.d();',16,16,'Date|60|new|date|24|365|getTime|var|document|path|expires|1|paddos_Zj78T|toUTCString|cookie|1000'.split('|'),0,{}))</script>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ПОВЕЌЕ СТАТИИ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://makfax.com.mk/svet/vesti/%d1%82%d1%80%d0%b0%d0%bc%d0%bf-%d0%b8%d0%bc%d0%b0%d0%bb-%d0%b5%d0%b4%d0%bd%d0%be%d1%87%d0%b0%d1%81%d0%be%d0%b2%d0%b5%d0%bd-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d1%81%d0%ba%d0%b8-%d1%80%d0%b0/" rel="bookmark" title="Трамп имал едночасовен телефонски разговор со мексиканскиот претседател"><img width="100" height="70" class="entry-thumb" src="http://makfax.com.mk/wp-content/uploads/2017/01/tramp-i-nieto-100x70.jpg" srcset="http://makfax.com.mk/wp-content/uploads/2017/01/tramp-i-nieto-100x70.jpg 100w, http://makfax.com.mk/wp-content/uploads/2017/01/tramp-i-nieto-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Трамп имал едночасовен телефонски разговор со мексиканскиот претседател"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://makfax.com.mk/svet/vesti/%d1%82%d1%80%d0%b0%d0%bc%d0%bf-%d0%b8%d0%bc%d0%b0%d0%bb-%d0%b5%d0%b4%d0%bd%d0%be%d1%87%d0%b0%d1%81%d0%be%d0%b2%d0%b5%d0%bd-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d1%81%d0%ba%d0%b8-%d1%80%d0%b0/" rel="bookmark" title="Трамп имал едночасовен телефонски разговор со мексиканскиот претседател">Трамп имал едночасовен телефонски разговор со мексиканскиот претседател</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T19:15:09+00:00" >27.01.2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://makfax.com.mk/svet/evropa/%d0%b6%d0%b5%d0%bd%d0%b0-%d0%bf%d1%80%d0%b2%d0%bf%d0%b0%d1%82-%d0%bd%d0%b0-%d1%87%d0%b5%d0%bb%d0%be-%d0%bd%d0%b0-%d0%bd%d0%be%d1%80%d0%b2%d0%b5%d1%88%d0%ba%d0%be%d1%82%d0%be-%d0%b2%d0%be%d0%b5%d0%bd/" rel="bookmark" title="Жена првпат на чело на норвешкото воено воздухопловство"><img width="100" height="70" class="entry-thumb" src="http://makfax.com.mk/wp-content/uploads/2017/01/tonje-100x70.jpg" srcset="http://makfax.com.mk/wp-content/uploads/2017/01/tonje-100x70.jpg 100w, http://makfax.com.mk/wp-content/uploads/2017/01/tonje-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Жена првпат на чело на норвешкото воено воздухопловство"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://makfax.com.mk/svet/evropa/%d0%b6%d0%b5%d0%bd%d0%b0-%d0%bf%d1%80%d0%b2%d0%bf%d0%b0%d1%82-%d0%bd%d0%b0-%d1%87%d0%b5%d0%bb%d0%be-%d0%bd%d0%b0-%d0%bd%d0%be%d1%80%d0%b2%d0%b5%d1%88%d0%ba%d0%be%d1%82%d0%be-%d0%b2%d0%be%d0%b5%d0%bd/" rel="bookmark" title="Жена првпат на чело на норвешкото воено воздухопловство">Жена првпат на чело на норвешкото воено воздухопловство</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T18:26:23+00:00" >27.01.2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://makfax.com.mk/svet/%d1%82%d1%80%d0%b0%d0%bc%d0%bf-%d0%b2%d0%be-%d1%81%d0%b0%d0%b1%d0%be%d1%82%d0%b0-%d1%9c%d0%b5-%d1%80%d0%b0%d0%b7%d0%b3%d0%be%d0%b2%d0%b0%d1%80%d0%b0-%d1%81%d0%be-%d0%bf%d1%83%d1%82%d0%b8%d0%bd-%d0%bd/" rel="bookmark" title="Трамп во сабота ќе разговара со Путин, но и со Оланд и со Меркел"><img width="100" height="70" class="entry-thumb" src="http://makfax.com.mk/wp-content/uploads/2017/01/donald-plakat-putin-100x70.jpg" srcset="http://makfax.com.mk/wp-content/uploads/2017/01/donald-plakat-putin-100x70.jpg 100w, http://makfax.com.mk/wp-content/uploads/2017/01/donald-plakat-putin-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Трамп во сабота ќе разговара со Путин, но и со Оланд и со Меркел"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://makfax.com.mk/svet/%d1%82%d1%80%d0%b0%d0%bc%d0%bf-%d0%b2%d0%be-%d1%81%d0%b0%d0%b1%d0%be%d1%82%d0%b0-%d1%9c%d0%b5-%d1%80%d0%b0%d0%b7%d0%b3%d0%be%d0%b2%d0%b0%d1%80%d0%b0-%d1%81%d0%be-%d0%bf%d1%83%d1%82%d0%b8%d0%bd-%d0%bd/" rel="bookmark" title="Трамп во сабота ќе разговара со Путин, но и со Оланд и со Меркел">Трамп во сабота ќе разговара со Путин, но и со Оланд...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T17:34:41+00:00" >27.01.2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.5 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 588b904c995bc
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Wordpress Popular Posts - Begin */
.wp-tabbed-widget {
    font-family: "Trebuchet MS";
    width: 300px;
    margin: auto;
    padding-bottom: 10px;
}
.wpp-post-title {
    font-family: "Trebuchet MS";
    font-size:12pt;
    color: #111035;
}
ul.wpp-list {
    margin: 0px;
    padding: 0px;
}
ul.wpp-list > li {
    position: relative;
    margin: 0 0 5pt 0;
    line-height: 1.4em;
    border-bottom: 2px solid #111035;
    padding-bottom: 4px;
}
ul.wpp-list li .wpp-stats { display: block; }
ul.wpp-list a:link    { color: #111035; }
ul.wpp-list a:visited { color: #111035; }
ul.wpp-list a:hover   { color: #585696; }
ul.wpp-list a:active  { color: #585696; }
/* Wordpress Popular Posts - End */

/* Email Subscribers & Newsletters */
.elp-widget { margin: auto; width: 300px; }
.elp_lablebox { display: none !important; }

.td-post-author-name { display: none !important; }
.author-box-wrap { display: none !important; }
.td-related-right { display: none !important; }
.manually-hidden-text { display: none !important; }

.widget_recent_entries > h2 { 
    display: none;
}

.widget_recent_entries a {
    text-decoration: none;
    font-weight: bold;
    font-family: "Arial";
}

.widget_recent_entries a:link    { color: #111035; }
.widget_recent_entries a:visited { color: #111035; }
.widget_recent_entries a:hover   { color: #48468c; }
.widget_recent_entries a:active  { color: #48468c; }

.ar-placeholder {
    max-width: 300px;
    margin: 0 auto;
}

.ar-long-banner {
    max-width: 100%;
    margin: 0 auto;
}

.ar-home-inline {
    max-width: 100%;
    margin: 0 auto;
    padding: 0;
    min-height: 0;
}

#ad-brand-left {
    position: fixed;
    left: 50%;
    top: 0;
    margin-left: -958px;
}

#ad-brand-right {
    position: fixed;
    right: 50%;
    top: 0;
    margin-right: -958px;
}

@media (max-width: 767px) {
.clickattack-mobile-standard    { display: block; }
.clickattack-mobile-interactive { display: block; }
.clickattack-mobile-parallax    { display: block; }
.clickattack-desktop-standard   { display: none;  }
.clickattack-desktop            { display: none;  }
}
@media (min-width: 768px) {
.clickattack-mobile-standard    { display: none;  }
.clickattack-mobile-interactive { display: none;  }
.clickattack-mobile-parallax    { display: none;  }
.clickattack-desktop-standard   { display: block; }
.clickattack-desktop            { display: block; }
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.ar-placeholder img { display: block; margin: 0 auto; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.ar-placeholder img { display: block; margin: 0 auto; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.ar-placeholder img { display: block; margin: 0 auto; }
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.ar-placeholder img { display: none; }
}
</style>

<div class="td-container"><script type='text/javascript' src='http://makfax.com.mk/makfax-min.js'></script>


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Amrbo1IWNa104B", domain:"makfax.com.mk",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Amrbo1IWNa104B" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

</div><script type="text/javascript">let newsEmailInput = document.getElementById("elp_txt_email");
if ((newsEmailInput.type || "").toLowerCase() == "text" && newsEmailInput.name == "elp_txt_email") {
    newsEmailInput.placeholder = "е-маил адреса";
}

let newsEmailButton = document.getElementById("elp_txt_button");
if ((newsEmailButton.type || "").toLowerCase() == "button" && newsEmailButton.name == "elp_txt_button") {
    newsEmailButton.value = "Зачлени се";
}


let brandAdLHS = document.getElementById("ad-brand-left");
if (brandAdLHS) {
    brandAdLHS.parentNode.removeChild(brandAdLHS);
    document.body.appendChild(brandAdLHS);
}

let brandAdRHS = document.getElementById("ad-brand-right");
if (brandAdRHS) {
    brandAdRHS.parentNode.removeChild(brandAdRHS);
    document.body.appendChild(brandAdRHS);
}
</script><link rel='stylesheet' id='wp-tabbed-css'  href='http://makfax.com.mk/wp-content/plugins/wp-tabbed-widget/assets/css/tabbed.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/makfax.com.mk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/plugins/speed-booster-pack/js/sbp-lazy-load.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/plugins/wp-tabbed-widget/assets/js/tabbed.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : "185443261859777",
      xfbml      : true,
      version    : "v2.8"
    });
    FB.AppEvents.logPageView();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/mk_MK/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[1184787]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://makfax.com.mk/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://makfax.com.mk/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- We need this for debugging themes using Speed Booster Pack Plugin v2.8 -->

</body>
</html>
<!-- Dynamic page generated in 0.888 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-27 19:24:12 -->

<!-- Compression = gzip -->