<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="mk-MK" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="mk-MK" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="mk-MK" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://makfax.com.mk/favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://makfax.com.mk/feed/" title="МАКФАКС последни постови" />
		<link rel="alternate" type="application/rss+xml" href="http://makfax.com.mk/comments/feed/" title="МАКФАКС Последни коментари" />
		<link rel="pingback" href="http://makfax.com.mk/xmlrpc.php" />

		<title>Пакистански „шпион“ гулаб и побегнал на индиската полиција - МАКФАКС</title>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&nbsp; Гулаб „шпион“ од Пакистан, кој на почетокот на неделата беше заробен од индиските власти под сомнение дека се инфилтрирал преку границата, во петоко"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://makfax.com.mk/zanimlivosti/%d0%bf%d0%b0%d0%ba%d0%b8%d1%81%d1%82%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d1%88%d0%bf%d0%b8%d0%be%d0%bd-%d0%b3%d1%83%d0%bb%d0%b0%d0%b1-%d0%b8-%d0%bf%d0%be%d0%b1%d0%b5%d0%b3%d0%bd%d0%b0/" />
<meta property="og:locale" content="mk_MK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Пакистански „шпион“ гулаб и побегнал на индиската полиција - МАКФАКС" />
<meta property="og:description" content="&nbsp; Гулаб „шпион“ од Пакистан, кој на почетокот на неделата беше заробен од индиските власти под сомнение дека се инфилтрирал преку границата, во петоко" />
<meta property="og:url" content="http://makfax.com.mk/zanimlivosti/%d0%bf%d0%b0%d0%ba%d0%b8%d1%81%d1%82%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d1%88%d0%bf%d0%b8%d0%be%d0%bd-%d0%b3%d1%83%d0%bb%d0%b0%d0%b1-%d0%b8-%d0%bf%d0%be%d0%b1%d0%b5%d0%b3%d0%bd%d0%b0/" />
<meta property="og:site_name" content="МАКФАКС" />
<meta property="article:publisher" content="https://www.facebook.com/makfax" />
<meta property="article:tag" content="gulab" />
<meta property="article:tag" content="indija" />
<meta property="article:tag" content="pakistan" />
<meta property="article:tag" content="spion" />
<meta property="article:section" content="Занимливости" />
<meta property="article:published_time" content="2017-02-10T16:11:33+01:00" />
<meta property="og:image" content="http://makfax.com.mk/wp-content/uploads/2017/02/gulab-spion.jpg" />
<meta property="og:image:width" content="976" />
<meta property="og:image:height" content="549" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; Гулаб „шпион“ од Пакистан, кој на почетокот на неделата беше заробен од индиските власти под сомнение дека се инфилтрирал преку границата, во петоко" />
<meta name="twitter:title" content="Пакистански „шпион“ гулаб и побегнал на индиската полиција - МАКФАКС" />
<meta name="twitter:site" content="@makfax" />
<meta name="twitter:image" content="http://makfax.com.mk/wp-content/uploads/2017/02/gulab-spion.jpg" />
<meta name="twitter:creator" content="@makfax" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="МАКФАКС &raquo; Фид" href="http://makfax.com.mk/feed/" />
<link rel="alternate" type="application/rss+xml" title="МАКФАКС &raquo; фидови за коментари" href="http://makfax.com.mk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="МАКФАКС &raquo; Пакистански „шпион“ гулаб и побегнал на индиската полиција фидови за коментари" href="http://makfax.com.mk/zanimlivosti/%d0%bf%d0%b0%d0%ba%d0%b8%d1%81%d1%82%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d1%88%d0%bf%d0%b8%d0%be%d0%bd-%d0%b3%d1%83%d0%bb%d0%b0%d0%b1-%d0%b8-%d0%bf%d0%be%d0%b1%d0%b5%d0%b3%d0%bd%d0%b0/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/makfax.com.mk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://makfax.com.mk/wp-content/themes/legatus-theme/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://makfax.com.mk/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://makfax.com.mk/wp-content/themes/legatus-theme/css/main-stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://makfax.com.mk/wp-content/themes/legatus-theme/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://makfax.com.mk/wp-content/themes/legatus-theme/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='http://makfax.com.mk/wp-content/themes/legatus-theme/css/dat-menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://makfax.com.mk/wp-content/themes/legatus-theme/css/responsive.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://makfax.com.mk/wp-content/themes/legatus-theme/css/ie-ancient.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='http://makfax.com.mk/wp-admin/admin-ajax.php?action=ot_dynamic_css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://makfax.com.mk/wp-content/themes/legatus-theme-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://makfax.com.mk/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"legatus","adminUrl":"http:\/\/makfax.com.mk\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/makfax.com.mk\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"http:\/\/makfax.com.mk\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"http:\/\/makfax.com.mk\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://makfax.com.mk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-admin/admin-ajax.php?action=ot_dynamic_js'></script>
<!-- OG: 2.4.1 -->
<link rel="image_src" href="http://makfax.com.mk/wp-content/uploads/2017/02/gulab-spion.jpg" />
<meta itemprop="image" content="http://makfax.com.mk/wp-content/uploads/2017/02/gulab-spion.jpg" />
<meta name="msapplication-TileImage" content="http://makfax.com.mk/wp-content/uploads/2017/02/gulab-spion.jpg" />

<meta property="og:image" content="http://makfax.com.mk/wp-content/uploads/2017/02/gulab-spion.jpg" />
<meta property="og:description" content="&nbsp; Гулаб „шпион“ од Пакистан, кој на почетокот на неделата беше заробен од индиските власти под сомнение дека се инфилтрирал преку границата, во петокот им побегнал на индиските полицајци, пишува India Times. &nbsp; Птицата успеала да побегне кога шеф во индиската полиција поради љубопитност го отворил кафезот во кој бил заробен гулабот. Се верува дека сега овој гулаб „шпион“ се упатил назад..." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="mk_MK" />
<meta property="og:site_name" content="МАКФАКС" />
<meta property="og:title" content="Пакистански „шпион“ гулаб и побегнал на индиската полиција" />
<meta property="og:url" content="http://makfax.com.mk/zanimlivosti/%d0%bf%d0%b0%d0%ba%d0%b8%d1%81%d1%82%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d1%88%d0%bf%d0%b8%d0%be%d0%bd-%d0%b3%d1%83%d0%bb%d0%b0%d0%b1-%d0%b8-%d0%bf%d0%be%d0%b1%d0%b5%d0%b3%d0%bd%d0%b0/" />
<meta property="article:tag" content="gulab" />
<meta property="article:tag" content="indija" />
<meta property="article:tag" content="pakistan" />
<meta property="article:tag" content="spion" />
<meta property="article:published_time" content="2017-02-10T16:11:33+00:00" />
<meta property="article:modified_time" content="2017-02-10T16:11:33+00:00" />
<meta property="article:author" content="http://makfax.com.mk/author/bojans/" />
<meta property="article:section" content="Занимливости" />
<meta property="profile:first_name" content="Бојан" />
<meta property="profile:last_name" content="Стојковски" />
<meta property="profile:username" content="Макфакс" />
<meta property="twitter:card" content="summary" />
<meta property="twitter:title" content="Пакистански „шпион“ гулаб и побегнал на индиската полиција" />
<meta property="twitter:description" content="&nbsp; Гулаб „шпион“ од Пакистан, кој на почетокот на неделата беше заробен од индиските власти под сомнение дека се инфилтрирал преку границата, во петокот им побегнал на индиските полицајци, пишува India Times. &nbsp; Птицата успеала да побегне кога шеф во индиската полиција поради љубопитност го отворил кафезот во кој бил заробен гулабот. Се верува дека сега овој гулаб „шпион“ се упатил назад..." />
<meta property="twitter:image" content="http://makfax.com.mk/wp-content/uploads/2017/02/gulab-spion.jpg" />
<meta property="twitter:url" content="http://makfax.com.mk/zanimlivosti/%d0%bf%d0%b0%d0%ba%d0%b8%d1%81%d1%82%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d1%88%d0%bf%d0%b8%d0%be%d0%bd-%d0%b3%d1%83%d0%bb%d0%b0%d0%b1-%d0%b8-%d0%bf%d0%be%d0%b1%d0%b5%d0%b3%d0%bd%d0%b0/" />
<!-- /OG -->
<link rel='https://api.w.org/' href='http://makfax.com.mk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://makfax.com.mk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://makfax.com.mk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://makfax.com.mk/?p=1187715' />
<link rel="alternate" type="application/json+oembed" href="http://makfax.com.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakfax.com.mk%2Fzanimlivosti%2F%25d0%25bf%25d0%25b0%25d0%25ba%25d0%25b8%25d1%2581%25d1%2582%25d0%25b0%25d0%25bd%25d1%2581%25d0%25ba%25d0%25b8-%25d1%2588%25d0%25bf%25d0%25b8%25d0%25be%25d0%25bd-%25d0%25b3%25d1%2583%25d0%25bb%25d0%25b0%25d0%25b1-%25d0%25b8-%25d0%25bf%25d0%25be%25d0%25b1%25d0%25b5%25d0%25b3%25d0%25bd%25d0%25b0%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://makfax.com.mk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmakfax.com.mk%2Fzanimlivosti%2F%25d0%25bf%25d0%25b0%25d0%25ba%25d0%25b8%25d1%2581%25d1%2582%25d0%25b0%25d0%25bd%25d1%2581%25d0%25ba%25d0%25b8-%25d1%2588%25d0%25bf%25d0%25b8%25d0%25be%25d0%25bd-%25d0%25b3%25d1%2583%25d0%25bb%25d0%25b0%25d0%25b1-%25d0%25b8-%25d0%25bf%25d0%25be%25d0%25b1%25d0%25b5%25d0%25b3%25d0%25bd%25d0%25b0%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.18.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<meta property="fb:app_id" content="185443261859777"/>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://makfax.com.mk/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=0682157867&wpp_id=1187715';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://makfax.com.mk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://makfax.com.mk/wp-content/uploads/2016/10/cropped-makfax-site-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://makfax.com.mk/wp-content/uploads/2016/10/cropped-makfax-site-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://makfax.com.mk/wp-content/uploads/2016/10/cropped-makfax-site-icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://makfax.com.mk/wp-content/uploads/2016/10/cropped-makfax-site-icon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			Во пресрет на верскиот празник Водици (19.01.), сообраќајната полиција при СВР Скопје ќе воведе посебен сообраќаен режим за сообраќајници во централното градско подрачје, како и во општина Ѓорче Петров.

Така, на 19.01. во периодот од 09,00 часот па до завршувањето на манифестацијата по повод Водици, во центарот на Скопје за сообраќај ќе бидат затворени улицата “Филип Втори“ до булеварот “Гоце Делчев“, и улица “Кеј 13 Ноември“ до булеварот “Кочо Рацин“. 

Во општина Ѓорче Петров, пак, од 10,00 часот за сообраќај ќе бидат затворени сообраќајницата од црквата „Свети Петар и Павле“ десно по улицата “Ѓорче Петров“, па лево по улицата “Васил Чакаларов“. Како и од црквата „Свети Пантелејмон“ по улицата “Демир Трајко“ и “Александар Циборовски“ до Железничкиот мост на реката Вардар. /крај/со/мф
		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-90451695-1', 'auto');
            ga('create', 'UA-10874610-1', 'auto', 'prev');
            ga('send', 'pageview');
            ga('prev.send', 'pageview');
        </script>

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-1187715 single-format-standard wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							
						</div>

						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>МАКФАКС</h1>
								<a href="http://makfax.com.mk"><img class="logo" src="http://makfax.com.mk/wp-content/makfax/makfax-logo.jpg" alt="МАКФАКС" /></a>
							</div>
						
						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu thisisfixed">
					<div class="wrapper">
						<ul class="menu main-menu" ><li id="menu-item-6011" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://makfax.com.mk/makedonija/">Македонија<span>&nbsp;</span></a>
<ul class="sub-menu">
	<li id="menu-item-5980" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/makedonija/servisni-informacii/">Сервисни информации</a></li>
	<li id="menu-item-5981" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/makedonija/skopje/">Скопје</a></li>
	<li id="menu-item-5982" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/makedonija/dijaspora/">Дијаспора</a></li>
	<li id="menu-item-5983" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/makedonija/politika/">Политика</a></li>
	<li id="menu-item-5984" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/makedonija/nadvoresna-politika/">Надворешна политика</a></li>
	<li id="menu-item-5985" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/makedonija/opstestvo/">Општество</a></li>
	<li id="menu-item-5986" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/makedonija/regioni/">Региони</a></li>
</ul>
</li>
<li id="menu-item-5987" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://makfax.com.mk/svet/">Свет<span>&nbsp;</span></a>
<ul class="sub-menu">
	<li id="menu-item-4745" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/svet/vesti/">Вести</a></li>
	<li id="menu-item-4744" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/svet/evropa/">Европа</a></li>
	<li id="menu-item-5979" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/svet/region/">Регион</a></li>
</ul>
</li>
<li id="menu-item-5971" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://makfax.com.mk/ekonomija/">Економија<span>&nbsp;</span></a>
<ul class="sub-menu">
	<li id="menu-item-5988" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/ekonomija/kompanii/">Компании</a></li>
	<li id="menu-item-5970" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/ekonomija/svet/">Свет</a></li>
	<li id="menu-item-5989" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/ekonomija/makedonija/">Македонија</a></li>
	<li id="menu-item-5991" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/ekonomija/berzi/">Берзи</a></li>
	<li id="menu-item-6012" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/ekonomija/analiza/">Анализа</a></li>
</ul>
</li>
<li id="menu-item-5972" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://makfax.com.mk/sport/">Спорт<span>&nbsp;</span></a>
<ul class="sub-menu">
	<li id="menu-item-5992" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/sport/megunaroden/">Меѓународен</a></li>
	<li id="menu-item-5993" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/sport/popularno/">Популарно</a></li>
	<li id="menu-item-5994" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/sport/domasen/">Домашен</a></li>
</ul>
</li>
<li id="menu-item-5973" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/crna-hronika/">Црна хроника</a></li>
<li id="menu-item-5975" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://makfax.com.mk/kultura/">Култура<span>&nbsp;</span></a>
<ul class="sub-menu">
	<li id="menu-item-5974" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/kultura/nastani/">Настани</a></li>
	<li id="menu-item-5995" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/kultura/aktuelno/">Актуелно</a></li>
	<li id="menu-item-5996" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/kultura/knigi/">Книги</a></li>
	<li id="menu-item-5997" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/kultura/manifestacii/">Манифестации</a></li>
	<li id="menu-item-5998" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/kultura/film/">Филм</a></li>
	<li id="menu-item-5999" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/kultura/scena/">Сцена</a></li>
	<li id="menu-item-6000" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/kultura/izlozbi/">Изложби</a></li>
</ul>
</li>
<li id="menu-item-5976" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="http://makfax.com.mk/zanimlivosti/">Занимливости<span>&nbsp;</span></a>
<ul class="sub-menu">
	<li id="menu-item-6001" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/zanimlivosti/ekologija/">Екологија</a></li>
	<li id="menu-item-6002" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/zanimlivosti/bizarno/">Бизарно</a></li>
	<li id="menu-item-6003" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/zanimlivosti/nauka/">Наука</a></li>
	<li id="menu-item-6004" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/zanimlivosti/estrada/">Естрада</a></li>
	<li id="menu-item-6005" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/zanimlivosti/zdravje/">Здравје</a></li>
	<li id="menu-item-6006" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/zanimlivosti/hitech/">Hitech</a></li>
</ul>
</li>
<li id="menu-item-5977" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://makfax.com.mk/analizi/">Анализи</a></li>
</ul>
													<div class="right menu-search">
								<form method="get" action="http://makfax.com.mk" name="searchform" >
									<input type="text" value="" placeholder="Пребарувај..." name="s" id="s"/>
									<input type="submit" class="search-button" value="&nbsp;" />
								</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
													
						<div class="clear-float"></div>

					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>

	
	

			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
						
					
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
																						


	 						<div class="main-article-content">
									<h2 class="single-post-title  ">Пакистански „шпион“ гулаб и побегнал на индиската полиција</h2>
									<div class="article-photo">
				<img class="setborder" src="http://makfax.com.mk/wp-content/uploads/2017/02/gulab-spion-680x365_c.jpg" alt="Пакистански „шпион“ гулаб и побегнал на индиската полиција" />	</div>
									<!-- BEGIN .article-controls -->
					<div class="article-controls">
													<div class="date">
								<div class="calendar-date">
									10.02.2017, 16:11								</div>
								<!-- <div class="calendar-time">
									<font>16:11</font>
									<font>2017</font>
								</div> -->
							</div>
												<div class="right-side">
															<div class="colored">
							<!-- 																									<a href="#share" class="icon-link"><i class="fa fa-share-alt"></i>Share it With Friends</a>
															 -->
								
		
			<div class="article-share-bottom" id="share">

				<!-- <b>Share</b> -->

					<a href="http://www.facebook.com/sharer/sharer.php?u=http://makfax.com.mk/zanimlivosti/%d0%bf%d0%b0%d0%ba%d0%b8%d1%81%d1%82%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d1%88%d0%bf%d0%b8%d0%be%d0%bd-%d0%b3%d1%83%d0%bb%d0%b0%d0%b1-%d0%b8-%d0%bf%d0%be%d0%b1%d0%b5%d0%b3%d0%bd%d0%b0/" data-url="http://makfax.com.mk/zanimlivosti/%d0%bf%d0%b0%d0%ba%d0%b8%d1%81%d1%82%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d1%88%d0%bf%d0%b8%d0%be%d0%bd-%d0%b3%d1%83%d0%bb%d0%b0%d0%b1-%d0%b8-%d0%bf%d0%be%d0%b1%d0%b5%d0%b3%d0%bd%d0%b0/" class="share-btn facebook ot-share" style="background:#495fbd;">
						<i class="fa fa-facebook"></i>
					</a>

					<!-- Twitter -->
					<a href="#" data-hashtags="" data-url="http://makfax.com.mk/zanimlivosti/%d0%bf%d0%b0%d0%ba%d0%b8%d1%81%d1%82%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d1%88%d0%bf%d0%b8%d0%be%d0%bd-%d0%b3%d1%83%d0%bb%d0%b0%d0%b1-%d0%b8-%d0%bf%d0%be%d0%b1%d0%b5%d0%b3%d0%bd%d0%b0/" data-via="makfax" data-text="Пакистански „шпион“ гулаб и побегнал на индиската полиција" class="share-btn twitter ot-tweet" style="background:#43bedd;">
						<i class="fa fa-twitter"></i>
					 </a>

				 <!-- LinkedIn -->
					<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://makfax.com.mk/zanimlivosti/%d0%bf%d0%b0%d0%ba%d0%b8%d1%81%d1%82%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d1%88%d0%bf%d0%b8%d0%be%d0%bd-%d0%b3%d1%83%d0%bb%d0%b0%d0%b1-%d0%b8-%d0%bf%d0%be%d0%b1%d0%b5%d0%b3%d0%bd%d0%b0/&title=Пакистански „шпион“ гулаб и побегнал на индиската полиција" class="share-btn linkedin ot-link" style="background:#264c84;" data-url="http://makfax.com.mk/zanimlivosti/%d0%bf%d0%b0%d0%ba%d0%b8%d1%81%d1%82%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d1%88%d0%bf%d0%b8%d0%be%d0%bd-%d0%b3%d1%83%d0%bb%d0%b0%d0%b1-%d0%b8-%d0%bf%d0%be%d0%b1%d0%b5%d0%b3%d0%bd%d0%b0/">
						<i class="fa fa-linkedin"></i>
					</a>

 				<div class="clear-float"></div>

			</div>
										</div>
							
							<div>
																							</div>
						</div>

						<div class="clear-float"></div>

					<!-- END .article-controls -->
					</div>
								<!-- BEGIN .shortcode-content -->
				<div class="shortcode-content">
										<p class="caps">&nbsp;</p>
<p><strong>Гулаб „шпион“ од Пакистан, кој на почетокот на неделата беше заробен од индиските власти под сомнение дека се инфилтрирал преку границата, во петокот им побегнал на индиските полицајци, пишува India Times.</strong></p><!--Ad Injection:random--><div class="a-single a-18"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2697483239283649";
/*  makfax.com.mk */
google_ad_slot = "3321775975";
google_ad_width = 4;
google_ad_height = 0;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<p>&nbsp;</p>
<p>Птицата успеала да побегне кога шеф во индиската полиција поради љубопитност го отворил кафезот во кој бил заробен гулабот. Се верува дека сега овој гулаб „шпион“ се упатил назад кон своите „претпоставени“ во Пакистан.</p>
<p>&nbsp;</p>
<p>Гулабот кој пренесувал натпис на кој стоело „5547 Janbaz Khan“, испишан заедно со телефонски број, бил уапсен од страна на индиската полицијата кон почетокот на неделата после неколкучасовна акција.</p>
<p>&nbsp;</p>
<p>Минатата година, за време на зголемените тензии помеѓу Индија и Пакистан по терористичките напади во индиска воена зона Патханкот, индиските власти „уапсија“ повеќе гулаби, јастреби и балони кои ја прелетувале пакистанско-индиската граница./крај/мф/бс</p><!--Ad Injection:random--><div class="a-single a-18"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2697483239283649";
/*  makfax.com.mk */
google_ad_slot = "3321775975";
google_ad_width = 4;
google_ad_height = 0;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<!--Ad Injection:bottom-->
<div class="clickattack-desktop" align="center">
<script type='text/javascript'>
/* easyads.bg displayAd rotator name: Makfax.com.mk_300x250_Banner_Under Article, size: 300x250, url: makfax.com.mk */
(function(dc, scr, loc){
var d=new Date();var s='script';var et=d.getTimezoneOffset()+d.getTime();var rf=escape(dc.referrer);var cb=Math.round(Math.random()*21474836);
var surl=(loc.protocol=='https:'?'https://media.easyads.bg/displayads.php?rid=9259&':'http://media.easyads.bg/displayads.php?rid=9259&');
dc.write('<'+s+' src='+surl+'scr='+scr.width+'x'+scr.height+'&et='+et+'&cb='+cb+'&rf='+rf+'&md5checksum=evTvZHGbf3zJEAqsqerG4pi9IV5DtyRr&eaclick=></'+s+'>');
}(document, screen, location));
</script>

<script type='text/javascript'>
/* easyads.bg textAd rotator name: Makfax.com.mk_300x250_TextAds_Under Article, size: 300x250, url: makfax.com.mk */
(function(dc, scr, loc){
var d=new Date();var s='script';var et=d.getTimezoneOffset()+d.getTime();var rf=escape(dc.referrer);var cb=Math.round(Math.random()*21474836);
var surl=(loc.protocol=='https:'?'https://media.easyads.bg/textads.php?rid=9260&':'http://media.easyads.bg/textads.php?rid=9260&');
dc.write('<'+s+' src='+surl+'scr='+scr.width+'x'+scr.height+'&et='+et+'&cb='+cb+'&rf='+rf+'&md5checksum=6SQkGuHeAx0gxftenp3xbaPSof2TWQJY&eaclick=></'+s+'>');
}(document, screen, location));
</script>
</div>

<div class="clickattack-mobile-standard" align="center">
<script id ="apid_bjhsp1ery4ek9kfvumgln2" type="text/javascript">
	 var script= document.createElement("script");
	 script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=bjhsp1ery4ek9kfvumgln2");
	 script.type = "text/javascript";
	 var head = document.getElementsByTagName("head")[0];
	 head.appendChild(script);
</script>
</div>

<div class="clickattack-mobile-interactive" align="center">
<script id ="apid_9n8lw2uwt2i3hk9bhkqry0" type="text/javascript">
	 var script= document.createElement("script");
	 script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=9n8lw2uwt2i3hk9bhkqry0");
	 script.type = "text/javascript";
	 var head = document.getElementsByTagName("head")[0];
	 head.appendChild(script);
</script>
</div>

<div class="clickattack-mobile-parallax" align="center">
<script id ="apid_n9q8a9kjghjjma2te2916p" type="text/javascript">
	 var script= document.createElement("script");
	 script.setAttribute("src", "//mas.nth.ch/mas/mas.jsp?apid=n9q8a9kjghjjma2te2916p");
	 script.type = "text/javascript";
	 var head = document.getElementsByTagName("head")[0];
	 head.appendChild(script);
</script>
</div>

				<!-- END .shortcode-content -->
				</div>
							</div>
			<!-- BEGIN .main-nosplit -->
			<div class="main-nosplit">
																	<div class="article-share-bottom">
		
		<b>Tags</b>

		<div class="tag-block">
			<a href="http://makfax.com.mk/tag/gulab/">gulab</a><a href="http://makfax.com.mk/tag/indija/">indija</a><a href="http://makfax.com.mk/tag/pakistan/">pakistan</a><a href="http://makfax.com.mk/tag/spion/">spion</a>		</div>

		<div class="clear-float"></div>

	</div>
				<!-- 
					<div class="article-share-bottom" id="share">

				<b>Share</b>

				<span class="social-icon">
					<a href="http://www.facebook.com/sharer/sharer.php?u=http://makfax.com.mk/zanimlivosti/%d0%bf%d0%b0%d0%ba%d0%b8%d1%81%d1%82%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d1%88%d0%bf%d0%b8%d0%be%d0%bd-%d0%b3%d1%83%d0%bb%d0%b0%d0%b1-%d0%b8-%d0%bf%d0%be%d0%b1%d0%b5%d0%b3%d0%bd%d0%b0/" data-url="http://makfax.com.mk/zanimlivosti/%d0%bf%d0%b0%d0%ba%d0%b8%d1%81%d1%82%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d1%88%d0%bf%d0%b8%d0%be%d0%bd-%d0%b3%d1%83%d0%bb%d0%b0%d0%b1-%d0%b8-%d0%bf%d0%be%d0%b1%d0%b5%d0%b3%d0%bd%d0%b0/" class="social-button ot-share" style="background:#495fbd;"><i class="fa fa-facebook"></i><font>Share</font></a>

				</span>

				<span class="social-icon">
					<a href="#" data-hashtags="" data-url="http://makfax.com.mk/zanimlivosti/%d0%bf%d0%b0%d0%ba%d0%b8%d1%81%d1%82%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d1%88%d0%bf%d0%b8%d0%be%d0%bd-%d0%b3%d1%83%d0%bb%d0%b0%d0%b1-%d0%b8-%d0%bf%d0%be%d0%b1%d0%b5%d0%b3%d0%bd%d0%b0/" data-via="makfax" data-text="Пакистански „шпион“ гулаб и побегнал на индиската полиција" class="social-button ot-tweet" style="background:#43bedd;"><i class="fa fa-twitter"></i><font>Tweet</font></a>

				</span>

				<span class="social-icon">
					<a href="https://plus.google.com/share?url=http://makfax.com.mk/zanimlivosti/%d0%bf%d0%b0%d0%ba%d0%b8%d1%81%d1%82%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d1%88%d0%bf%d0%b8%d0%be%d0%bd-%d0%b3%d1%83%d0%bb%d0%b0%d0%b1-%d0%b8-%d0%bf%d0%be%d0%b1%d0%b5%d0%b3%d0%bd%d0%b0/" class="social-button ot-pluss" style="background:#df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a>

				</span>

				<span class="social-icon">
					<a href="http://pinterest.com/pin/create/button/?url=http://makfax.com.mk/zanimlivosti/%d0%bf%d0%b0%d0%ba%d0%b8%d1%81%d1%82%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d1%88%d0%bf%d0%b8%d0%be%d0%bd-%d0%b3%d1%83%d0%bb%d0%b0%d0%b1-%d0%b8-%d0%bf%d0%be%d0%b1%d0%b5%d0%b3%d0%bd%d0%b0/&media=http://makfax.com.mk/wp-content/uploads/2017/02/gulab-spion.jpg&description=Пакистански „шпион“ гулаб и побегнал на индиската полиција" data-url="http://makfax.com.mk/zanimlivosti/%d0%bf%d0%b0%d0%ba%d0%b8%d1%81%d1%82%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d1%88%d0%bf%d0%b8%d0%be%d0%bd-%d0%b3%d1%83%d0%bb%d0%b0%d0%b1-%d0%b8-%d0%bf%d0%be%d0%b1%d0%b5%d0%b3%d0%bd%d0%b0/" class="social-button ot-pin" style="background:#d23131;"><i class="fa fa-pinterest"></i><font>Share</font></a>

				</span>

				<span class="social-icon">
					<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://makfax.com.mk/zanimlivosti/%d0%bf%d0%b0%d0%ba%d0%b8%d1%81%d1%82%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d1%88%d0%bf%d0%b8%d0%be%d0%bd-%d0%b3%d1%83%d0%bb%d0%b0%d0%b1-%d0%b8-%d0%bf%d0%be%d0%b1%d0%b5%d0%b3%d0%bd%d0%b0/&title=Пакистански „шпион“ гулаб и побегнал на индиската полиција" class="social-button ot-link" style="background:#264c84;" data-url="http://makfax.com.mk/zanimlivosti/%d0%bf%d0%b0%d0%ba%d0%b8%d1%81%d1%82%d0%b0%d0%bd%d1%81%d0%ba%d0%b8-%d1%88%d0%bf%d0%b8%d0%be%d0%bd-%d0%b3%d1%83%d0%bb%d0%b0%d0%b1-%d0%b8-%d0%bf%d0%be%d0%b1%d0%b5%d0%b3%d0%bd%d0%b0/"><i class="fa fa-linkedin"></i><font>Share</font></a>

				</span>

				<div class="clear-float"></div>

			</div>
		 -->
			<!-- END .main-nosplit -->
			</div>
			

			
	<div class="content-article-title">
		<h2>Поврзани написи</h2>
		<div class="right-title-side">
			<a href="#top"><i class="fa fa-angle-up"></i>Назад на врвот</a>
		</div>
	</div>

	<div class="related-block">

		<!-- BEGIN .article-array -->
		<ul class="article-array">
						<div class="feature-four-column medium-four-columns">
					<div class="article-photo">
							<span class="image-hover">
																				<span class="drop-icons">
													<!-- <span class="icon-block"><a href="http://makfax.com.mk/wp-content/uploads/2017/02/Pakistan-earthquake-586241.jpg" title="Прикажи слика" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span> -->
													<span class="icon-block"><a href="http://makfax.com.mk/svet/%d1%98%d1%83%d0%b3%d0%be%d0%b7%d0%b0%d0%bf%d0%b0%d0%b4%d0%be%d1%82-%d0%bd%d0%b0-%d0%bf%d0%b0%d0%ba%d0%b8%d1%81%d1%82%d0%b0%d0%bd-%d0%bf%d0%be%d0%b3%d0%be%d0%b4%d0%b5%d0%bd-%d0%be%d0%b4-%d1%81%d0%b8/" title="Прочитајте статија" class="icon-link legatus-tooltip">&nbsp;</a></span>
											</span>
																		<img src="http://makfax.com.mk/wp-content/uploads/2017/02/Pakistan-earthquake-586241-330x200_c.jpg" class="setborder" alt="Југозападот на Пакистан погоден од силен земјотрес, нема податоци за жртви" title="Југозападот на Пакистан погоден од силен земјотрес, нема податоци за жртви" />
							</span>
					</div>

					<!-- <a href="http://makfax.com.mk/svet/%d1%98%d1%83%d0%b3%d0%be%d0%b7%d0%b0%d0%bf%d0%b0%d0%b4%d0%be%d1%82-%d0%bd%d0%b0-%d0%bf%d0%b0%d0%ba%d0%b8%d1%81%d1%82%d0%b0%d0%bd-%d0%bf%d0%be%d0%b3%d0%be%d0%b4%d0%b5%d0%bd-%d0%be%d0%b4-%d1%81%d0%b8/">Југозападот на Пакистан погоден од силен земјотрес, нема податоци за жртви</a>
					 -->

					<div class="article-content-related">

							<div class="sub_content">
							<h3><a href="http://makfax.com.mk/svet/%d1%98%d1%83%d0%b3%d0%be%d0%b7%d0%b0%d0%bf%d0%b0%d0%b4%d0%be%d1%82-%d0%bd%d0%b0-%d0%bf%d0%b0%d0%ba%d0%b8%d1%81%d1%82%d0%b0%d0%bd-%d0%bf%d0%be%d0%b3%d0%be%d0%b4%d0%b5%d0%bd-%d0%be%d0%b4-%d1%81%d0%b8/">
									Југозападот на Пакистан погоден од силен земјотрес, нема податоци за жртви</a></h3>
								</div>
									<!--  -->
							<span class="timestamp-fadepiece">
								<div class="timestamp-related">
									<i class="fa fa-clock-o"></i>
									 08.02.2017								</div>
							</span>
					</div>

				</div>
							<div class="feature-four-column medium-four-columns">
					<div class="article-photo">
							<span class="image-hover">
																				<span class="drop-icons">
													<!-- <span class="icon-block"><a href="http://makfax.com.mk/wp-content/uploads/2017/01/leh-valensa.jpg" title="Прикажи слика" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span> -->
													<span class="icon-block"><a href="http://makfax.com.mk/svet/evropa/%d0%b8%d0%bd%d1%81%d1%82%d0%b8%d1%82%d1%83%d1%82-%d0%bb%d0%b5%d1%85-%d0%b2%d0%b0%d0%bb%d0%b5%d0%bd%d1%81%d0%b0-%d1%81%d0%be%d1%80%d0%b0%d0%b1%d0%be%d1%82%d1%83%d0%b2%d0%b0%d0%bb-%d1%81%d0%be-%d0%ba/" title="Прочитајте статија" class="icon-link legatus-tooltip">&nbsp;</a></span>
											</span>
																		<img src="http://makfax.com.mk/wp-content/uploads/2017/01/leh-valensa-330x200_c.jpg" class="setborder" alt="Институт: Лех Валенса соработувал со комунистичката тајна полиција на Полска" title="Институт: Лех Валенса соработувал со комунистичката тајна полиција на Полска" />
							</span>
					</div>

					<!-- <a href="http://makfax.com.mk/svet/evropa/%d0%b8%d0%bd%d1%81%d1%82%d0%b8%d1%82%d1%83%d1%82-%d0%bb%d0%b5%d1%85-%d0%b2%d0%b0%d0%bb%d0%b5%d0%bd%d1%81%d0%b0-%d1%81%d0%be%d1%80%d0%b0%d0%b1%d0%be%d1%82%d1%83%d0%b2%d0%b0%d0%bb-%d1%81%d0%be-%d0%ba/">Институт: Лех Валенса соработувал со комунистичката тајна полиција на Полска</a>
					 -->

					<div class="article-content-related">

							<div class="sub_content">
							<h3><a href="http://makfax.com.mk/svet/evropa/%d0%b8%d0%bd%d1%81%d1%82%d0%b8%d1%82%d1%83%d1%82-%d0%bb%d0%b5%d1%85-%d0%b2%d0%b0%d0%bb%d0%b5%d0%bd%d1%81%d0%b0-%d1%81%d0%be%d1%80%d0%b0%d0%b1%d0%be%d1%82%d1%83%d0%b2%d0%b0%d0%bb-%d1%81%d0%be-%d0%ba/">
									Институт: Лех Валенса соработувал со комунистичката тајна полиција на Полска</a></h3>
								</div>
									<!--  -->
							<span class="timestamp-fadepiece">
								<div class="timestamp-related">
									<i class="fa fa-clock-o"></i>
									 31.01.2017								</div>
							</span>
					</div>

				</div>
							<div class="feature-four-column medium-four-columns">
					<div class="article-photo">
							<span class="image-hover">
																				<span class="drop-icons">
													<!-- <span class="icon-block"><a href="http://makfax.com.mk/wp-content/uploads/2016/12/indija-voz.jpg" title="Прикажи слика" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span> -->
													<span class="icon-block"><a href="http://makfax.com.mk/svet/vo-indija-dvajtsa-mrtvi-i-60-povreden-vo-zh/" title="Прочитајте статија" class="icon-link legatus-tooltip">&nbsp;</a></span>
											</span>
																		<img src="http://makfax.com.mk/wp-content/uploads/2016/12/indija-voz-330x200_c.jpg" class="setborder" alt="Во Индија двајца мртви и 60 повреден во железничка несреќа" title="Во Индија двајца мртви и 60 повреден во железничка несреќа" />
							</span>
					</div>

					<!-- <a href="http://makfax.com.mk/svet/vo-indija-dvajtsa-mrtvi-i-60-povreden-vo-zh/">Во Индија двајца мртви и 60 повреден во железничка несреќа</a>
					 -->

					<div class="article-content-related">

							<div class="sub_content">
							<h3><a href="http://makfax.com.mk/svet/vo-indija-dvajtsa-mrtvi-i-60-povreden-vo-zh/">
									Во Индија двајца мртви и 60 повреден во железничка несреќа</a></h3>
								</div>
									<!--  -->
							<span class="timestamp-fadepiece">
								<div class="timestamp-related">
									<i class="fa fa-clock-o"></i>
									 28.12.2016								</div>
							</span>
					</div>

				</div>
							<div class="feature-four-column medium-four-columns">
					<div class="article-photo">
							<span class="image-hover">
																				<span class="drop-icons">
													<!-- <span class="icon-block"><a href="http://makfax.com.mk/wp-content/uploads/2017/02/pakistan-lavina.jpg" title="Прикажи слика" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span> -->
													<span class="icon-block"><a href="http://makfax.com.mk/svet/vesti/%d0%bd%d0%b0%d0%b4-%d1%81%d1%82%d0%be-%d0%b6%d1%80%d1%82%d0%b2%d0%b8-%d0%b2%d0%be-%d0%bb%d0%b0%d0%b2%d0%b8%d0%bd%d0%b8%d1%82%d0%b5-%d0%b8-%d0%bd%d0%b5%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be-%d0%b0/" title="Прочитајте статија" class="icon-link legatus-tooltip">&nbsp;</a></span>
											</span>
																		<img src="http://makfax.com.mk/wp-content/uploads/2017/02/pakistan-lavina-330x200_c.jpg" class="setborder" alt="Над сто жртви во лавините и невремето Авганистан и Пакистан" title="Над сто жртви во лавините и невремето Авганистан и Пакистан" />
							</span>
					</div>

					<!-- <a href="http://makfax.com.mk/svet/vesti/%d0%bd%d0%b0%d0%b4-%d1%81%d1%82%d0%be-%d0%b6%d1%80%d1%82%d0%b2%d0%b8-%d0%b2%d0%be-%d0%bb%d0%b0%d0%b2%d0%b8%d0%bd%d0%b8%d1%82%d0%b5-%d0%b8-%d0%bd%d0%b5%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be-%d0%b0/">Над сто жртви во лавините и невремето Авганистан и Пакистан</a>
					 -->

					<div class="article-content-related">

							<div class="sub_content">
							<h3><a href="http://makfax.com.mk/svet/vesti/%d0%bd%d0%b0%d0%b4-%d1%81%d1%82%d0%be-%d0%b6%d1%80%d1%82%d0%b2%d0%b8-%d0%b2%d0%be-%d0%bb%d0%b0%d0%b2%d0%b8%d0%bd%d0%b8%d1%82%d0%b5-%d0%b8-%d0%bd%d0%b5%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be-%d0%b0/">
									Над сто жртви во лавините и невремето Авганистан и Пакистан</a></h3>
								</div>
									<!--  -->
							<span class="timestamp-fadepiece">
								<div class="timestamp-related">
									<i class="fa fa-clock-o"></i>
									 05.02.2017								</div>
							</span>
					</div>

				</div>
							<div class="feature-four-column medium-four-columns">
					<div class="article-photo">
							<span class="image-hover">
																				<span class="drop-icons">
													<!-- <span class="icon-block"><a href="http://makfax.com.mk/wp-content/uploads/2017/01/voz-indija.jpg" title="Прикажи слика" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span> -->
													<span class="icon-block"><a href="http://makfax.com.mk/svet/%d0%bd%d0%b0%d1%98%d0%bc%d0%b0%d0%bb%d0%ba%d1%83-36-%d0%b7%d0%b0%d0%b3%d0%b8%d0%bd%d0%b0%d1%82%d0%b8-%d0%b2%d0%be-%d0%b6%d0%b5%d0%bb%d0%b5%d0%b7%d0%bd%d0%b8%d1%87%d0%ba%d0%b0-%d0%bd%d0%b5%d1%81%d1%80/" title="Прочитајте статија" class="icon-link legatus-tooltip">&nbsp;</a></span>
											</span>
																		<img src="http://makfax.com.mk/wp-content/uploads/2017/01/voz-indija-330x200_c.jpg" class="setborder" alt="Најмалку 36 загинати во железничка несреќа во Индија" title="Најмалку 36 загинати во железничка несреќа во Индија" />
							</span>
					</div>

					<!-- <a href="http://makfax.com.mk/svet/%d0%bd%d0%b0%d1%98%d0%bc%d0%b0%d0%bb%d0%ba%d1%83-36-%d0%b7%d0%b0%d0%b3%d0%b8%d0%bd%d0%b0%d1%82%d0%b8-%d0%b2%d0%be-%d0%b6%d0%b5%d0%bb%d0%b5%d0%b7%d0%bd%d0%b8%d1%87%d0%ba%d0%b0-%d0%bd%d0%b5%d1%81%d1%80/">Најмалку 36 загинати во железничка несреќа во Индија</a>
					 -->

					<div class="article-content-related">

							<div class="sub_content">
							<h3><a href="http://makfax.com.mk/svet/%d0%bd%d0%b0%d1%98%d0%bc%d0%b0%d0%bb%d0%ba%d1%83-36-%d0%b7%d0%b0%d0%b3%d0%b8%d0%bd%d0%b0%d1%82%d0%b8-%d0%b2%d0%be-%d0%b6%d0%b5%d0%bb%d0%b5%d0%b7%d0%bd%d0%b8%d1%87%d0%ba%d0%b0-%d0%bd%d0%b5%d1%81%d1%80/">
									Најмалку 36 загинати во железничка несреќа во Индија</a></h3>
								</div>
									<!--  -->
							<span class="timestamp-fadepiece">
								<div class="timestamp-related">
									<i class="fa fa-clock-o"></i>
									 22.01.2017								</div>
							</span>
					</div>

				</div>
							<div class="feature-four-column medium-four-columns">
					<div class="article-photo">
							<span class="image-hover">
																				<span class="drop-icons">
													<!-- <span class="icon-block"><a href="http://makfax.com.mk/wp-content/uploads/2017/01/Pakistan.jpg" title="Прикажи слика" class="icon-loupe legatus-tooltip lightbox-photo">&nbsp;</a></span> -->
													<span class="icon-block"><a href="http://makfax.com.mk/svet/vesti/%d0%bd%d0%b0%d0%b4-%d0%b4%d0%b2%d0%b0%d0%b5%d1%81%d0%b5%d1%82-%d0%bc%d1%80%d1%82%d0%b2%d0%b8-%d0%b2%d0%be-%d0%bd%d0%b0%d0%bf%d0%b0%d0%b4-%d0%bd%d0%b0-%d0%bf%d0%b0%d0%b7%d0%b0%d1%80-%d0%b2%d0%be-%d0%bf/" title="Прочитајте статија" class="icon-link legatus-tooltip">&nbsp;</a></span>
											</span>
																		<img src="http://makfax.com.mk/wp-content/uploads/2017/01/Pakistan-330x200_c.jpg" class="setborder" alt="Над дваесет мртви во напад на пазар во Пакистан" title="Над дваесет мртви во напад на пазар во Пакистан" />
							</span>
					</div>

					<!-- <a href="http://makfax.com.mk/svet/vesti/%d0%bd%d0%b0%d0%b4-%d0%b4%d0%b2%d0%b0%d0%b5%d1%81%d0%b5%d1%82-%d0%bc%d1%80%d1%82%d0%b2%d0%b8-%d0%b2%d0%be-%d0%bd%d0%b0%d0%bf%d0%b0%d0%b4-%d0%bd%d0%b0-%d0%bf%d0%b0%d0%b7%d0%b0%d1%80-%d0%b2%d0%be-%d0%bf/">Над дваесет мртви во напад на пазар во Пакистан</a>
					 -->

					<div class="article-content-related">

							<div class="sub_content">
							<h3><a href="http://makfax.com.mk/svet/vesti/%d0%bd%d0%b0%d0%b4-%d0%b4%d0%b2%d0%b0%d0%b5%d1%81%d0%b5%d1%82-%d0%bc%d1%80%d1%82%d0%b2%d0%b8-%d0%b2%d0%be-%d0%bd%d0%b0%d0%bf%d0%b0%d0%b4-%d0%bd%d0%b0-%d0%bf%d0%b0%d0%b7%d0%b0%d1%80-%d0%b2%d0%be-%d0%bf/">
									Над дваесет мртви во напад на пазар во Пакистан</a></h3>
								</div>
									<!--  -->
							<span class="timestamp-fadepiece">
								<div class="timestamp-related">
									<i class="fa fa-clock-o"></i>
									 21.01.2017								</div>
							</span>
					</div>

				</div>
					
		<!-- END .article-array -->
		</ul>
		<div class="split-line"></div>

	</div>


											<!-- END .main-content-left -->
					</div>

					
									<!-- BEGIN .main-content-right -->
					<div class="main-content-right">

													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
								<div class="widget-1 first panel">			<div class="textwidget"><div class="ar-placeholder"><div class="a-single a-4"><a class="gofollow" data-track="NCwwLDEsNjA=" href="http://www.toyota.com.mk/promocija/idninata-bara-i-iskustvo-novata-corolla/ "><img src="http://makfax.com.mk/wp-content/banners/Toyota160912DIV_Gif300x250_Corolla(1).gif"/></a></div></div></div>
		</div><div class="widget-2 panel">			<div class="textwidget"><!-- START - Makfax News Scroller -->
<script type='text/javascript'><!--//<![CDATA[
   (function(d,s,l){var sc='sc'+'ri'+'pt';var dt=new Date();var et=dt.getTimezoneOffset()+dt.getTime();var cb=Math.round(Math.random()*21474836);
    var rf=escape(d.referrer);var lc=escape(l);var sw=s.width;var sh=s.height;var ur='http://makfax.com.mk/provider/get.php?zid=100&ui=e9726f60';
    d.write('<'+sc+' src='+ur+'&sw='+sw+'&sh'+sh+'&et='+et+'&cb='+cb+'&rf='+rf+'&lc='+lc+'></'+sc+'>');}(document, screen, location));
//]]>--></script><noscript><a href="http://makfax.com.mk/" target="_blank"><img src="http://makfax.com.mk/provider/get.php?zid=100&ns=e9726f60" style="width=300px;height=250px;" border="0" alt="Макфакс вести" /></a></noscript>
<!-- END - Makfax News Scroller -->
</div>
		</div><div class="widget-3 panel">			<div class="textwidget"><div class="ar-placeholder"><div class="a-single a-14"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="300" height="300" id="Ancevski">
	<param name="movie" value="http://makfax.com.mk/wp-content/uploads/banners/Brcki_Baner_2017.swf">
	<param name="quality" value="high">
	<embed src="http://makfax.com.mk/wp-content/uploads/banners/Brcki_Baner_2017.swf" quality="high" width="300" height="300" name="Ancevski" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer"></embed>
</object></div></div></div>
		</div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [custom] -->
<div class="widget-4 panel">
<h3 class="wpp-title">Актуелно</h3>
<!-- cached -->

<ul class="wpp-list">
<li><a href="http://makfax.com.mk/makedonija/nadvoresna-politika/%d0%bf%d0%be%d0%bf%d0%be%d1%81%d0%ba%d0%b8-%d0%b4%d0%b0%d1%87%d0%b8%d1%9c-%d0%b7%d0%bd%d0%b0%d0%b5%d1%88%d0%b5-%d0%ba%d0%b0%d0%b4%d0%b5-%d0%b4%d0%be%d1%88%d0%be%d0%bb-%d0%b8-%d0%b4%d0%b5%d0%ba%d0%b0/" title="Попоски: Дачиќ знаеше каде дошол и дека се наоѓа во Република Македонија" target="_blank"><img src="http://makfax.com.mk/wp-content/uploads/wordpress-popular-posts/1187486-featured-90x55.jpg" width="90" height="55" title="Попоски: Дачиќ знаеше каде дошол и дека се наоѓа во Република Македонија" alt="Попоски: Дачиќ знаеше каде дошол и дека се наоѓа во Република Македонија" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://makfax.com.mk/makedonija/nadvoresna-politika/%d0%bf%d0%be%d0%bf%d0%be%d1%81%d0%ba%d0%b8-%d0%b4%d0%b0%d1%87%d0%b8%d1%9c-%d0%b7%d0%bd%d0%b0%d0%b5%d1%88%d0%b5-%d0%ba%d0%b0%d0%b4%d0%b5-%d0%b4%d0%be%d1%88%d0%be%d0%bb-%d0%b8-%d0%b4%d0%b5%d0%ba%d0%b0/" title="Попоски: Дачиќ знаеше каде дошол и дека се наоѓа во Република Македонија" class="wpp-post-title" target="_blank">Попоски: Дачиќ знаеше каде дошол и дека се наоѓа во Република Македонија</a> </li>
<li><a href="http://makfax.com.mk/svet/region/%d1%83%d0%b1%d0%b8%d0%b5%d0%bd-%d0%ba%d0%be%d1%81%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d1%9f%d0%b8%d1%85%d0%b0%d0%b4%d0%b8%d1%81%d1%82-%d0%ba%d0%be%d1%98-%d0%bc%d1%83-%d1%81%d0%b5-%d0%b7%d0%b0%d0%ba%d0%b0/" title="Убиен косовски џихадист кој му се закануваше на Балканот" target="_blank"><img src="http://makfax.com.mk/wp-content/uploads/wordpress-popular-posts/1187330-featured-90x55.jpg" width="90" height="55" title="Убиен косовски џихадист кој му се закануваше на Балканот" alt="Убиен косовски џихадист кој му се закануваше на Балканот" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://makfax.com.mk/svet/region/%d1%83%d0%b1%d0%b8%d0%b5%d0%bd-%d0%ba%d0%be%d1%81%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d1%9f%d0%b8%d1%85%d0%b0%d0%b4%d0%b8%d1%81%d1%82-%d0%ba%d0%be%d1%98-%d0%bc%d1%83-%d1%81%d0%b5-%d0%b7%d0%b0%d0%ba%d0%b0/" title="Убиен косовски џихадист кој му се закануваше на Балканот" class="wpp-post-title" target="_blank">Убиен косовски џихадист кој му се закануваше на Балканот</a> </li>
<li><a href="http://makfax.com.mk/makedonija/politika/%d0%b7%d0%b0%d0%b5%d0%b2-%d1%9c%d0%b5-%d0%b3%d0%be-%d0%ba%d0%b0%d0%b6%d0%b5-%d0%ba%d0%be%d0%bd%d0%b5%d1%87%d0%bd%d0%b8%d0%be%d1%82-%d1%81%d1%82%d0%b0%d0%b2-%d0%b7%d0%b0-%d0%bf%d0%bb%d0%b0%d1%82%d1%84/" title="Заев ќе го каже конечниот став за Платформата по добивањето на мандатот" target="_blank"><img src="http://makfax.com.mk/wp-content/uploads/wordpress-popular-posts/1187529-featured-90x55.jpg" width="90" height="55" title="Заев ќе го каже конечниот став за Платформата по добивањето на мандатот" alt="Заев ќе го каже конечниот став за Платформата по добивањето на мандатот" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://makfax.com.mk/makedonija/politika/%d0%b7%d0%b0%d0%b5%d0%b2-%d1%9c%d0%b5-%d0%b3%d0%be-%d0%ba%d0%b0%d0%b6%d0%b5-%d0%ba%d0%be%d0%bd%d0%b5%d1%87%d0%bd%d0%b8%d0%be%d1%82-%d1%81%d1%82%d0%b0%d0%b2-%d0%b7%d0%b0-%d0%bf%d0%bb%d0%b0%d1%82%d1%84/" title="Заев ќе го каже конечниот став за Платформата по добивањето на мандатот" class="wpp-post-title" target="_blank">Заев ќе го каже конечниот став за Платформата по добивањето на мандатот</a> </li>
<li><a href="http://makfax.com.mk/makedonija/politika/%d0%b2%d0%bc%d1%80%d0%be-%d0%b4%d0%bf%d0%bc%d0%bd%d0%b5-%d1%81%d0%b5%d0%ba%d0%be%d1%98%d0%b0-%d0%b2%d0%bb%d0%b0%d0%b4%d0%b0-%d0%b1%d0%b5%d0%b7-%d0%bf%d0%b0%d1%80%d1%82%d0%b8%d1%98%d0%b0%d1%82%d0%b0/" title="ВМРО-ДПМНЕ: Секоја влада без партијата-победник на изборите ќе се соочи со проблеми" target="_blank"><img src="http://makfax.com.mk/wp-content/uploads/wordpress-popular-posts/1186894-featured-90x55.jpg" width="90" height="55" title="ВМРО-ДПМНЕ: Секоја влада без партијата-победник на изборите ќе се соочи со проблеми" alt="ВМРО-ДПМНЕ: Секоја влада без партијата-победник на изборите ќе се соочи со проблеми" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://makfax.com.mk/makedonija/politika/%d0%b2%d0%bc%d1%80%d0%be-%d0%b4%d0%bf%d0%bc%d0%bd%d0%b5-%d1%81%d0%b5%d0%ba%d0%be%d1%98%d0%b0-%d0%b2%d0%bb%d0%b0%d0%b4%d0%b0-%d0%b1%d0%b5%d0%b7-%d0%bf%d0%b0%d1%80%d1%82%d0%b8%d1%98%d0%b0%d1%82%d0%b0/" title="ВМРО-ДПМНЕ: Секоја влада без партијата-победник на изборите ќе се соочи со проблеми" class="wpp-post-title" target="_blank">ВМРО-ДПМНЕ: Секоја влада без партијата-победник на изборите ќе се соочи со проблеми</a> </li>
<li><a href="http://makfax.com.mk/makedonija/%d1%81%d1%82%d1%80%d0%b0%d0%b7%d0%b1%d1%83%d1%80-%d0%bf%d1%80%d0%b5%d1%81%d1%83%d0%b4%d0%b8-%d0%b2%d0%be-%d0%ba%d0%be%d1%80%d0%b8%d1%81%d1%82-%d0%bd%d0%b0-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b0%d1%80/" title="Стразбур пресуди во корист на новинарите отстранети од Собранието на 24 декември 2012" target="_blank"><img src="http://makfax.com.mk/wp-content/uploads/wordpress-popular-posts/1187377-featured-90x55.jpg" width="90" height="55" title="Стразбур пресуди во корист на новинарите отстранети од Собранието на 24 декември 2012" alt="Стразбур пресуди во корист на новинарите отстранети од Собранието на 24 декември 2012" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://makfax.com.mk/makedonija/%d1%81%d1%82%d1%80%d0%b0%d0%b7%d0%b1%d1%83%d1%80-%d0%bf%d1%80%d0%b5%d1%81%d1%83%d0%b4%d0%b8-%d0%b2%d0%be-%d0%ba%d0%be%d1%80%d0%b8%d1%81%d1%82-%d0%bd%d0%b0-%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b0%d1%80/" title="Стразбур пресуди во корист на новинарите отстранети од Собранието на 24 декември 2012" class="wpp-post-title" target="_blank">Стразбур пресуди во корист на новинарите отстранети од Собранието на 24 декември 2012</a> </li>
<li><a href="http://makfax.com.mk/zanimlivosti/%d0%b7%d0%b3%d1%80%d0%b0%d0%bf%d1%87%d1%83%d0%b2%d0%b0%d1%98%d1%9c%d0%b8-%d1%98%d0%b0-%d1%81%d0%be%d0%bf%d1%80%d1%83%d0%b3%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d0%ba%d0%be%d1%81%d0%b0-%d1%98%d0%b0-%d1%81/" title="Зграпчувајќи ја сопругата за коса ја спаси од скок во смрт(ВИДЕО)" target="_blank"><img src="http://makfax.com.mk/wp-content/uploads/wordpress-popular-posts/1187004-featured-90x55.jpg" width="90" height="55" title="Зграпчувајќи ја сопругата за коса ја спаси од скок во смрт(ВИДЕО)" alt="Зграпчувајќи ја сопругата за коса ја спаси од скок во смрт(ВИДЕО)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://makfax.com.mk/zanimlivosti/%d0%b7%d0%b3%d1%80%d0%b0%d0%bf%d1%87%d1%83%d0%b2%d0%b0%d1%98%d1%9c%d0%b8-%d1%98%d0%b0-%d1%81%d0%be%d0%bf%d1%80%d1%83%d0%b3%d0%b0%d1%82%d0%b0-%d0%b7%d0%b0-%d0%ba%d0%be%d1%81%d0%b0-%d1%98%d0%b0-%d1%81/" title="Зграпчувајќи ја сопругата за коса ја спаси од скок во смрт(ВИДЕО)" class="wpp-post-title" target="_blank">Зграпчувајќи ја сопругата за коса ја спаси од скок во смрт(ВИДЕО)</a> </li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div class="widget-5 panel">			<div class="textwidget"><div class="ar-placeholder"><div class="a-single a-5"><a class="gofollow" data-track="NSwwLDEsNjA=" href="http://www.alkaloid.com.mk/acerola.nspx" target="_blank"><img src="http://makfax.com.mk/wp-content/uploads/2017/02/Acerola-linija-gif-300x250-2.gif"/></a></div></div></div>
		</div><div class="widget-6 panel">			<div class="textwidget"><div class="ar-placeholder"><div class="a-single a-24"><div class="clickattack-desktop" align="center">
<script type='text/javascript'>
/* easyads.bg displayAd rotator name: Makfax.com.mk_300x250_Banner_Under Article, size: 300x250, url: makfax.com.mk */
(function(dc, scr, loc){
var d=new Date();var s='script';var et=d.getTimezoneOffset()+d.getTime();var rf=escape(dc.referrer);var cb=Math.round(Math.random()*21474836);
var surl=(loc.protocol=='https:'?'https://media.easyads.bg/displayads.php?rid=9259&':'http://media.easyads.bg/displayads.php?rid=9259&');
dc.write('<'+s+' src='+surl+'scr='+scr.width+'x'+scr.height+'&et='+et+'&cb='+cb+'&rf='+rf+'&md5checksum=evTvZHGbf3zJEAqsqerG4pi9IV5DtyRr&eaclick=></'+s+'>');
}(document, screen, location));
</script>
</div></div></div></div>
		</div><div class="widget-7 panel">			<div class="textwidget"><div class="ar-placeholder"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div></div>
		</div><div class="widget-8 panel">			<div class="textwidget"><div class="ar-placeholder"><div class="a-single a-8"><a class="gofollow" data-track="OCwwLDEsNjA=" href="http://marketkonekt.com/makedonija/sections/Z_z " target="_blank"><img src="http://makfax.com.mk/wp-content/uploads/2016/12/300x250.jpg" /></a></div></div></div>
		</div><div class="widget-9 panel">			<div class="textwidget"><div class="ar-placeholder"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div></div>
		</div><div class="widget-10 panel">			<div class="textwidget"><div class="ar-placeholder"><div class="a-single a-1"><a class="gofollow" data-track="MSwwLDEsNjA=" href="https://www.facebook.com/makfax/"><img src="http://makfax.com.mk/wp-content/uploads/2016/11/Makfax_300x250_2016.png" /></a></div></div></div>
		</div><div class="widget-11 panel"><h3>Макфакс е-билтен</h3>	<script language="javascript" type="text/javascript" src="http://makfax.com.mk/wp-content/plugins/email-posts-to-subscribers/widget/widget.js"></script>
	<link rel="stylesheet" media="screen" type="text/css" href="http://makfax.com.mk/wp-content/plugins/email-posts-to-subscribers/widget/widget.css" />
	<div>
		<div class="elp_msg"><span id="elp_msg"></span></div>
		<div class="elp_lablebox">Email *</div>
	<div class="elp_textbox">
		<input class="elp_textbox_class" name="elp_txt_email" id="elp_txt_email" onkeypress="if(event.keyCode==13) elp_submit_page('http://makfax.com.mk')" value="" maxlength="225" type="text">
	</div>
	<div class="elp_button">
		<input class="elp_textbox_button" name="elp_txt_button" id="elp_txt_button" onClick="return elp_submit_page('http://makfax.com.mk')" value="Subscribe" type="button">
	</div>
	<input name="elp_txt_group" id="elp_txt_group" value="Public" type="hidden">
			<input name="elp_txt_name" id="elp_txt_name" value="" type="hidden">
	</div></div><div class="widget-12 last panel"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

				
			<!-- BEGIN .footer -->
			<div class="footer">

				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					
					<!-- BEGIN .footer-content -->
					<div class="footer-content">
													<div class="footer-menu">
								<ul class="load-responsive" rel="Footer Menu"><li id="menu-item-1185939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1185939"><a href="http://audiovesti.makfax.mk/">Аудио Вести</a></li>
<li id="menu-item-269416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269416"><a href="http://makfax.com.mk/marketing/">Маркетинг</a></li>
<li id="menu-item-269414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269414"><a href="http://makfax.com.mk/za-nas/">За Нас</a></li>
<li id="menu-item-269415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269415"><a href="http://makfax.com.mk/kontakt/">Контакт</a></li>
<li id="menu-item-269413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269413"><a href="http://makfax.com.mk/uslovi-za-koristene/">Услови за користење</a></li>
</ul>							</div>
						

						<div class="left">© 2017 <b>МАКФАКС</b>. Сите права се задржани.</div>

						<!-- <div class="right">Дизајн <a href="http://orange-themes.com" target="_blank"><img src="http://makfax.com.mk/wp-content/themes/legatus-theme/images/orange-themes.png" alt="Orange Themes" /></a></div> -->

						<div class="clear-float"></div>

					<!-- END .footer-content -->
					</div>


				<!-- END .wrapper -->
				</div>

			<!-- END .footer -->
			</div>

		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Се вчитува</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Затвори го прозорот.</a>
				<div class="loading-box">
					<h3>Се вчитува, Ве молиме почекајте!</h3>
					<span>Ова може да потрае неколку секунди.</span>
					<span class="loading-image"><img src="http://makfax.com.mk/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script>eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 3=2 0(2 0().6()+5*4*1*1*f);8.e="c=b; 9=/; a="+3.d();',16,16,'Date|60|new|date|24|365|getTime|var|document|path|expires|1|paddos_Zj78T|toUTCString|cookie|1000'.split('|'),0,{}))</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/makfax.com.mk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/legatus-theme/js/admin/jquery.c00kie.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/legatus-theme/js/theme-scripts.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/legatus-theme/js/jquery.event.move.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/legatus-theme/js/jquery.event.swipe.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/legatus-theme/js/lightbox.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/legatus-theme/js/iscroll.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/legatus-theme/js/modernizr.custom.50878.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/legatus-theme/js/dat-menu.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/legatus-theme/js/ot_gallery.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/legatus-theme/js/scripts.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-content/themes/legatus-theme/js/legatus.js'></script>
<script type='text/javascript' src='http://makfax.com.mk/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : "185443261859777",
      xfbml      : true,
      version    : "v2.8"
    });
    FB.AppEvents.logPageView();
  };
  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/mk_MK/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>

    <!-- BEGIN Custom JS -->
    <script type="text/javascript">
    <!--
    let newsEmailInput = document.getElementById("elp_txt_email");
    if ((newsEmailInput.type || "").toLowerCase() == "text" && newsEmailInput.name == "elp_txt_email") {
        newsEmailInput.placeholder = "е-маил адреса";
    }
    
    let newsEmailButton = document.getElementById("elp_txt_button");
    if ((newsEmailButton.type || "").toLowerCase() == "button" && newsEmailButton.name == "elp_txt_button") {
        newsEmailButton.value = "Зачлени се";
    }
    
    
    let brandAdLHS = document.getElementById("ad-brand-left");
    if (brandAdLHS) {
        brandAdLHS.parentNode.removeChild(brandAdLHS);
        document.body.appendChild(brandAdLHS);
    }
    
    let brandAdRHS = document.getElementById("ad-brand-right");
    if (brandAdRHS) {
        brandAdRHS.parentNode.removeChild(brandAdRHS);
        document.body.appendChild(brandAdRHS);
    }
    -->
    </script>
    <!-- END Custom JS -->

	<!-- END body -->
	</body>
<!-- END html -->
</html>

<!-- Dynamic page generated in 0.878 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-10 17:31:13 -->

<!-- Compression = gzip -->